<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Zwischenfrage/Lieferketten : Was sind die Learnings aus den aktuellen Unterbrechungen der globalen Lieferketten?</title>
<meta name="description" content="Günter Hirschbeck ist Managing Director Österreich des Logistikdienstleisters Dachser Austria und erklärt gegenüber CASH, welchen Rattenschwanz die Abhängigkeit von China nach sich zieht und wohin Produktions-Infrastrukturen noch verlagert werden könnten. " />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<meta name="robots" content="noarchive,noindex,follow" />
<meta property="og:title" content="Zwischenfrage/Lieferketten : Was sind die Learnings aus den aktuellen Unterbrechungen der globalen Lieferketten?" />
<meta property="og:site_name" content="https://www.cash.at" />
<meta property="og:url" content="https://www.cash.at/dienstleister-logistik/news/gastkommentarguenter-hirschbeck-xx-27520" />
<meta property="og:description" content="Günter Hirschbeck ist Managing Director Österreich des Logistikdienstleisters Dachser Austria und erklärt gegenüber CASH, welchen Rattenschwanz die Abhängigkeit von China nach sich zieht und wohin Produktions-Infrastrukturen noch verlagert werden könnten. " />
<meta property="og:image" content="https://www.cash.at/news/media/17/Gnter-Hirschbeck-166702.jpeg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.cash.at/" />
<meta name="twitter:title" content="Zwischenfrage/Lieferketten : Was sind die Learnings aus den aktuellen Unterbrechungen der globalen Lieferketten?" />
<meta name="twitter:description" content="Günter Hirschbeck ist Managing Director Österreich des Logistikdienstleisters Dachser Austria und erklärt gegenüber CASH, welchen Rattenschwanz die Abhängigkeit von China nach sich zieht und wohin Produktions-Infrastrukturen noch verlagert werden könnten. " />
<meta name="twitter:image" content="https://www.cash.at/news/media/17/Gnter-Hirschbeck-166702.jpeg" />
<meta name="twitter:url" content="https://www.cash.at/dienstleister-logistik/news/gastkommentarguenter-hirschbeck-xx-27520" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Handel, Industrie, Produkte, Dienstleister &amp; Logistik, Köpfe" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/handel/" title="News aus Handel" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/industrie/" title="News aus Industrie" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/produkte/" title="News aus Produkte" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/dienstleister-logistik/" title="News aus Dienstleister &amp; Logistik" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/koepfe/" title="News aus Köpfe" />
<link rel='stylesheet' type='text/css' href='/assets/5aaab9141a9e2449481b33b756e28ff4.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/f094cfd1810a9cb001bd5857256cfb1c.css' media='all' />
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="_DX14co33" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->    
  <!--
  <PageMap>
    <DataObject type="thumbnail">
      <Attribute name="src" value="https://www.cash.at/news/media/17/Gnter-Hirschbeck-166702-300w.jpeg"/>
      <Attribute name="width" value="300"/>
      <Attribute name="height" value="168"/>
    </DataObject>
  </PageMap>
  --> 

<script type='text/javascript' src='/assets/8e38e775b04221336aa19e53e4c2199a.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.cash.at/dienstleister-logistik/news/gastkommentarguenter-hirschbeck-xx-27520",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.cash.at/dienstleister-logistik/news/gastkommentarguenter-hirschbeck-xx-27520"
    },
    "publisher": {
        "@type": "Organization",
        "name": "CASH",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cash.at/img/logo_cash_red.svg",
            "width": "200",
            "height": "60"
        }
    },
    "datePublished": "2022-11-08T09:57:00+01:00",
    "headline": "Zwischenfrage/Lieferketten : Was sind die Learnings aus den aktuellen Unterbrechungen der globalen Lieferketten?",
    "author": [
        {
            "@type": "Person",
            "name": "Alexandra O\u2018Neill "
        }
    ],
    "isAccessibleForFree": false,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.cash.at/news/media/17/Gnter-Hirschbeck-166702-detail.jpeg",
        "width": "1024",
        "height": "350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/dossiers/podcast/" >     
        Podcast </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login CASH</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.cash.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="0f3af2f6b20d4857d86a9f335c429603168ed6acb205031fca32515bfb5e26f6636a3694" name="i_us_csrf">
              <input type="hidden" value="/dienstleister-logistik/news/gastkommentarguenter-hirschbeck-xx-27520" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo_cash_red.svg" alt="CASH">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/handel/">
        <i class='NavigationMain_itemLink-icon '></i>Handel </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/industrie/">
        <i class='NavigationMain_itemLink-icon '></i>Industrie </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/produkte/">
        <i class='NavigationMain_itemLink-icon '></i>Produkte </a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/dienstleister-logistik/">
        <i class='NavigationMain_itemLink-icon '></i>Dienstleister &amp; Logistik </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/koepfe/">
        <i class='NavigationMain_itemLink-icon '></i>Köpfe </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/plus/">
        <img class='NavigationMain_itemLink-image' src='/img/plus_logo.svg' alt='CASH+' /> </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
            <div class="SiteHeader_trendTopics">
        <ul class="NavigationTopTopics">
          <li class="NavigationTopTopics_item">Top-Themen</li>
            <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/suche/?OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=preissteigerung">Preissteigerung </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/suche/?OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=tierwohl">Tierwohl </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/dossiers/Startup/">Start-ups </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/suche/?OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=ukraine-krieg">Krieg in der Ukraine </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/dossiers/">Dossiers </a>
  </li>        </ul>
      </div>
        </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
  <a href="/plus/" class="SiteHeaderMobile_premiumLogo">
    <img src="/img/plus_logo.svg" alt="CASH+">
  </a>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Zwischenfrage/Lieferketten : Was sind die Lea...  </span>
  <div class="SiteHeaderSticky_navigation">
          <a href="/plus/" class="SiteHeaderSticky_premiumLogo">
        <img src="/img/plus_logo.svg" alt="CASH+">
      </a>
              <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/handel/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Handel </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/industrie/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Industrie </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/produkte/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Produkte </a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/dienstleister-logistik/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Dienstleister &amp; Logistik </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/koepfe/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Köpfe </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/plus/">
        <img class='NavigationMainFlyout_itemLink-image' src='/img/plus_logo.svg' alt='CASH+' /> </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/" target=_blank>E-Paper</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/events/" >Events</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.cash.at" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/dossiers/podcast/" >Podcast</a> </li>                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        <i class='NavigationMetaFlyout_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo_cash_red.svg" alt="CASH">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <div class="NavigationMobile_searchform">
          <form class="FormSingleInputMobile" method="get" action="/suche/">
            <div class="FormField">
              <input type="hidden" name="OK" value="suchen">
              <input type="hidden" value="pubdate" name="i_sortfl">
              <input type="hidden" value="desc" name="i_sortd">
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
              <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
            </div>
          </form>
        </div>
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/handel/">
        Handel </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/industrie/">
        Industrie </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/produkte/">
        Produkte </a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/dienstleister-logistik/">
        Dienstleister &amp; Logistik </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/koepfe/">
        Köpfe </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus/">
        <img class='NavigationMainMobile_itemLink-image' src='/img/plus_logo.svg' alt='CASH+' /> </a> </li>          </ul>
        </nav>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/dossiers/podcast/" >     
        Podcast </a>
    </li>                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon fas fa-user'></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>
    <div class="Ad-billboard-clear">&nbsp;</div>   <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/dienstleister-logistik/"> <span itemprop="name">Dienstleister-Logistik</span> </a> <meta itemprop="position" content="2" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> Zwischenfrage/Lieferketten </div> <h1 class="ArticleHeader_headline">Was sind die Learnings aus den aktuellen Unterbrechungen der globalen Lieferketten?</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:a.oneill@manstein.at">Alexandra O‘Neill </a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 08. November 2022</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/17/Gnter-Hirschbeck-166702.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> Dachser </span> <div class="MediaImage_image"> <img src="/news/media/17/Gnter-Hirschbeck-166702-detailp.jpeg" alt="Günter Hirschbeck ist österreichischer Managing Direktor des Logistikdienstleisters Dachser Austria." title="Günter Hirschbeck"> </div> </div> <div class="MediaImage_description"> Günter Hirschbeck ist österreichischer Managing Direktor des Logistikdienstleisters Dachser Austria. </div> </a> <p class='ArticleCopy ArticleCopy-lead'> G&uuml;nter Hirschbeck ist Managing Director &Ouml;sterreich des Logistikdienstleisters Dachser Austria und erkl&auml;rt gegen&uuml;ber CASH, welchen Rattenschwanz die Abh&auml;ngigkeit von China nach sich zieht und wohin Produktions-Infrastrukturen noch verlagert werden k&ouml;nnten.&nbsp;</p> <div class="ArticleCopy"> <em><strong>CASH: Herr Hirschbeck, was lernen wir aus den j&uuml;ngsten Unterbrechungen der globalen Lieferketten?<br /></strong></em><strong>G&uuml;nter Hirschbeck:&nbsp;</strong>Wie die Lockdowns in </div> <script>$('.optionally-hidden').addClass('hidden-in-mobile');</script> <div class="AnchorWrapper"> <div class="AnchorWrapper-positioner" id="formRegisterNG"></div>
</div>
<section class="FormRegisterNG"> <div class="FormRegisterNG_firstWrapper"> <div class="FormRegisterNG_logo"></div> <h2 class="FormRegisterNG_title"> Jetzt kostenfrei registrieren und sofort alle CASH+ Artikel lesen! </h2> </div> <div class="FormRegisterNG_secondWrapper isExpanded"> <h3 class="FormRegisterNG_subTitle">Die Registrierung beinhaltet das CASH Newsletter-Paket (CASH Newsletter, CASH Top-Aktuell, CASH News Podcast, Branded Newsletter). Hinweis: Sie können die Newsletter jederzeit einzeln abbestellen.</h3> <section class="FormRegisterNG_formField"> <section class="FormRegisterNG_sectionForm"> <form id="nl_order_single_form" class="FormRegisterNG_form" action="/user/registerng/register/index.php" method="post"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormRegisterNG_formField"> <div class="FormRegisterNG_formField-salutationWrapper"> <input value="1" id="radioanreden_id1" type="radio" tabindex="2" name="i_anreden_id" />
<label for="radioanreden_id1">Herr</label>
<input value="2" id="radioanreden_id2" type="radio" tabindex="3" name="i_anreden_id" />
<label for="radioanreden_id2">Frau</label>
<input value="3" id="radioanreden_id3" type="radio" tabindex="4" name="i_anreden_id" />
<label for="radioanreden_id3">Keine Angabe</label> </div> <div class="FormRegisterNG_formField-nameWrapper"> <div id="dfirstname" class="FormField "> <input class="FormRegisterNG_control FormField" placeholder="Vorname *" type="text" id="i_firstname" tabindex="5" name="i_firstname" /> </div> <div id="dlastname" class="FormField "> <input class="FormRegisterNG_control FormField" placeholder="Nachname *" type="text" id="i_lastname" tabindex="6" name="i_lastname" /> </div> <div class="control-group st" style="display:none;"> <label class="control-label"> </label> <div class="controls"> <input class="FormRegisterNG_control FormField" placeholder="Nachname *" type="text" id="i_lastnamefieldbc" tabindex="7" name="i_lastnamefieldbc" /> </div> </div> <div class="clearfix"></div> </div> <div class="FormRegisterNG_formField-emailWrapper"> <input class="FormRegisterNG_control FormRegisterNG_control-email" placeholder="E-Mail-Adresse *" type="text" id="i_email" tabindex="8" name="i_email" /> </div> <div class='Button FormRegisterNG_control-submit FormNLOptinPopup_open'><span class='FormRegisterNG_controlLabel'>Registrieren</span></div> <!--<button type="submit" class="FormRegisterNG_control FormRegisterNG_control-submit"> <span class="FormRegisterNG_controlLabel">Kostenlos Registrieren</span> </button>--> <input class="FormRegisterNG_buttonFormField" type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_url" value="/dienstleister-logistik/news/gastkommentarguenter-hirschbeck-xx-27520?utm_source=rss&utm_medium=referral&utm_campaign=news-dienstleister-logistik&utm_term=&crefresh=1" /> <input type="hidden" name="contingent" value="CPLUS" /> </div> <div class="FormNLOptinPopup_overlay"></div> <div class="FormNLOptinPopup"> <div class="FormNLOptinPopup_close"><i class="FormNLOptinPopup_close-icon far fa-times"></i></div> <div class="FormNLOptinPopup_email"></div> <div class="FormNLOptinPopup_checkbox"> <label class="Checkbox"> <input class="Checkbox_input" tabindex="1" value="1" type="checkbox" id="i_agbchecked" name="i_agbchecked" /> <span class="Checkbox_title"> * Ich willige ein, dass die Manstein Zeitschriftenverlagsges.m.b.H. meine E-Mail-Adresse wie oben angegeben zum Zwecke der Zusendung der Newsletter von cash.at speichert und verarbeitet.</span> </label> </div> <div class="FormNLOptinPopup_textWrapper"> <div class="FormNLOptinPopup_text"> <p>Wir speichern und verarbeiten Ihre für die Zusendung der Newsletter von cash.at verarbeiteten Daten auf Grundlage der von Ihnen bei der Newsletter-Anmeldung abgegebenen Einwilligung.</p> <p>Grundsätzlich bewahrt Mansteinzeitschriftenverlagsges.m.b.H. Ihre personenbezogenen Daten auf, solange Sie für Mansteinzeitschriftenverlagsges.m.b.H.-Dienste angemeldet sind. Darüber hinaus speichert Mansteinzeitschriftenverlagsges.m.b.H. Ihre personenbezogenen Daten sicherheitshalber zu Nachweiszwecken, solange Rechtsansprüche im Zusammenhang mit dem Versand des Newsletters bzw. Einladungen geltend gemacht werden können.</p> <p><b>Im Zusammenhang mit der Verarbeitung Ihrer personenbezogenen Daten haben Sie folgende Rechte:</b></p> <p> Widerruf der Einwilligung<br> Wenn wir Ihre personenbezogenen Daten auf Grundlage Ihrer Einwilligung verarbeiten, sind Sie berechtigt, Ihre Zustimmung jederzeit zu widerrufen. Dadurch wird die Rechtmäßigkeit der bis zum Zeitpunkt des Widerrufs erfolgten Verarbeitung jedoch nicht berührt. der bis zum Zeitpunkt des Widerrufs erfolgten Verarbeitung jedoch nicht berührt. </p> <p> Recht auf Auskunft<br> Sie können Auskunft zur Herkunft, zu den Kategorien, zur Speicherdauer, zu den Empfängern, zum Zweck der zu ihrer Person von uns verarbeiteten Daten und zur Art ihrer Verarbeitung verlangen. </p> <p> Recht auf Berichtigung und Löschung<br> Falls wir Daten zu Ihrer Person verarbeiten, die unrichtig oder unvollständig sind, können Sie deren Berichtigung oder Vervollständigung verlangen. Sie können weiters die Löschung unrechtmäßig verarbeiteter Daten verlangen. </p> <p> Recht auf Einschränkung<br> Ist unklar, ob die zu Ihrer Person verarbeiteten Daten unrichtig oder unvollständig sind oder unrechtmäßig verarbeitet werden, so können Sie ab 25.05.2018 die Einschränkung der Verarbeitung Ihrer Daten bis zur endgültigen Klärung dieser Frage verlangen. </p> <p> Widerspruchsrecht<br> Auch wenn die Daten zu Ihrer Person richtig und vollständig sind und von uns rechtmäßig verarbeitet werden, können Sie in besonderen, von Ihnen zu begründenden Situationen der Verarbeitung dieser Daten widersprechen. </p> <p> Recht auf Datenübertragbarkeit<br> Per 25.05.2018 können Sie die von Manstein zu ihrer Person verarbeiteten Daten, die wir von Ihnen selbst erhalten haben, in einem von Ihnen bestimmten, maschinenlesbaren Format erhalten oder uns mit der direkten Übermittlung dieser Daten an einen von Ihnen gewählten Dritten beauftragen, sofern dieser Empfänger uns dies aus technischer Sicht ermöglicht und der Datenübertragung weder ein unvertretbarer Aufwand noch gesetzliche oder sonstige Verschwiegenheitspflichten oder Vertraulichkeitserwägungen unsererseits oder dritter Personen entgegen stehen. </p> <p> Sonstige Hinweise<br> Beachten Sie bitte, dass diese Rechte einander ergänzen, sodass Sie nur entweder die Berichtigung bzw. Vervollständigung Ihrer Daten oder deren Löschung verlangen können. </p> <p>Wenden Sie sich bitte zur Geltendmachung aller vorgenannten Rechte schriftlich (per Brief oder E-Mail) oder telefonisch an den untenstehenden Kontakt.</p> <p>Ab 25.05.2018 steht Ihnen außerdem ein Recht auf Beschwerde bei der Datenschutzbehörde zu, wenn Sie der Ansicht sind, dass die Verarbeitung der sie betreffenden personenbezogenen Daten gegen die Datenschutz-Grundverordnung verstößt.</p> <p> Unsere Kontaktdaten:<br> Manstein Zeitschriftenverlagsges.m.b.H.<br> EURO PLAZA 5, Gebäude J1<br> Kranichberggasse 4<br> 1120 Wien<br> E-Mail: <a href="mailto:datenschutz@manstein.at">datenschutz@manstein.at</a><br> </p> </div> </div> <div class="FormNLOptinPopup_controls"> <button class="Button FormNLOptinPopup_submit" type="submit"> Registrieren </button> <div class="Button FormNLOptinPopup_cancel">Abbrechen</div> </div> </div> </form> <div class="FormRegisterNG_agb"> <p>Sie sind bereits registriert? <span class="FormRegisterNG_login" data-action="/user/registerng/login/index.php">Hier anmelden</span></p> <p>Der Nutzung Ihrer Daten können Sie jederzeit widersprechen.<br /> Weitere Hinweise finden Sie unter <a href="/service/datenschutz" target="_blank">Datenschutz</a>.<p> </div> </section> </section> </div>
</section> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> </div> </div> </div> <!-- <div class="NavigationMobileBottom"> <a href="" class="ButtonMobileBottom "><i class="icon fa fa-chevron-up"></i><br>nach oben</a> <a href="" class="ButtonMobileBottom "><i class="icon fa fa-home"></i><br>zur home</a> </div> -->
</div> <div class="PageArticle"> <div class="PageArticle_content sticky-container" > <div class="PageArticle_aside"></div> <div class="PageArticle_main"> <div class="PageArticle_body"> <div class="ListTags "> <div class='ListTags_dividerTop'></div><h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Lieferkette/" class="Button Button-icon">Lieferkette</a> <a href="/suche/schlagworte/China/" class="Button Button-icon">China</a> <a href="/suche/schlagworte/G%C3%BCnter+Hirschbeck/" class="Button Button-icon">Günter Hirschbeck</a> <a href="/suche/schlagworte/Austria/" class="Button Button-icon">Austria</a> <a href="/suche/schlagworte/Unterbrechung/" class="Button Button-icon">Unterbrechung</a> <a href="/suche/schlagworte/Zwischenfrage/" class="Button Button-icon">Zwischenfrage</a> <a href="/suche/schlagworte/Rattenschwanz/" class="Button Button-icon">Rattenschwanz</a><div class='ListTags_dividerBottom'></div> </div></div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> Mehr zum Thema </div> </div> <div class="ListArticlesRelated_listItem"> <a href="/handel/news/lieferketten-im-handel-papierlos-in-die-zukunft-26877" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> Lieferketten im Handel </div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> momius/stock.adobe.com </span> <img src="/news/media/17/Datenaustausch--163788-detailsimilar.jpeg" alt="Datenaustausch " title="Datenaustausch " /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Papierlos in die Zukunft</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/industrie/news/eu-lieferkettengesetz-fairness-entlang-der-wertschoepfung-26268" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> EU-Lieferkettengesetz </div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> doidam10/stock.adobe.com </span> <img src="/news/media/17/Kinderarbeit--160970-detailsimilar.jpeg" alt="Kinderarbeit " title="Kinderarbeit " /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Schlagabtausch um die Supply Chain</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/handel/news/ecr-tag-die-nachwuchstalente-der-supply-chain-25747" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> ECR </div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Cordula Cerha </span> <img src="/news/media/16/ECR-Tag-_-Academic-Student-Award-158792-detailsimilar.jpeg" alt="ECR Tag _ Academic Student Award" title="ECR Tag _ Academic Student Award" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Die Nachwuchstalente der Supply Chain</h2> </div> </a>
</div> </div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_top">
      <div class="SiteFooter_brand">
        <a href="/">
          <img src="/img/logo_cash_red.svg" alt="CASH">
        </a>
      </div>
    </div>
    <div class="SiteFooter_wrapper">
      <nav class="NavigationMainFooter">
        <ul class="NavigationMainFooter_list">
                <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/handel/" >Handel</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/industrie/" >Industrie</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/produkte/" >Produkte</a>
      </li>      <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/dienstleister-logistik/" >Dienstleister &amp; Logistik</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/plus/" >CASH+</a>
      </li>        </ul>
        <div class="NavigationMainFooter_divider"></div>
      </nav>
      <div class="SiteFooter_leftCol">
        <nav class="NavigationMetaFooter">
          <ul class="NavigationMetaFooter_firstCol">
                        <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/ueber-uns/" >Über uns</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agbs/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item">
                                      <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                  </li>          </ul>
          <ul class="NavigationMetaFooter_secondCol">
                        <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/" target=_blank>E-Paper</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kooperationen/" >Kooperationen</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>          </ul>
          <ul class="NavigationMetaFooter_thirdCol">
                        <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/digital/" >Digital</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/handel/neue-laeden/" >Neue Läden</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/interviews/" >Interviews</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://shop.cash.at" target=_blank>Abo</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/dossiers/podcast/" >Podcast</a>
      </li>          </ul>
        </nav>
      </div>
      <div class="SiteFooter_rightCol">
              <div class="SiteFooter_rightCol-printCover">
        <a href="/epaper/print/222/epaper/1022/index.html" target="_blank">
          <div class="SiteFooter_rightCol-printCoverHeadline">Aktuelle Ausgabe als E-Paper</div>
                <img src="/epaper/media/17/Cover_CASH_1022-166447-width600.png" alt="Cover_CASH_1022" title="Cover_CASH_1022" />
        </a>
      </div>      </div>
    </div>
    <div class="NavigationSharingFooter">
      <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
      <ul class="NavigationSharingFooter_list">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>      </ul>
    </div>
  </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/18309774d8ee4bb2b0dc13ba9d11b07f.js'></script>
    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4485904);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4485900);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4485902);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4485901);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4485903);

          
          api.setProfile("kw_entity","Lieferkette,China,GuenterHirschbeck,Austria,Unterbrechung,Zwischenfrage,Rattenschwanz");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//www.cash.at/stats/c/1/2/1667905172/27520/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "gesch\u00fctzt Kurzfassung (NO.access)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '29c68e31-6b74-45b9-9c6b-63f24bef5c60');
</script><noscript><iframe src="//dfv.containers.piwik.pro/29c68e31-6b74-45b9-9c6b-63f24bef5c60/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  }
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  }
</script>
<script type="text/javascript" class="document-script">function dfv_iom_rpl(){}</script>
 
<script>
          var change_rot_banner = 1;
        </script> 
  </body>

</html>