<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>VOEB: Forderung nach einheitlicher Abfalltrennung</title>
<meta name="description" content="Gemeindebund, Wirtschaftsbund und der Verband Österreichischer Entsorgungsbetriebe fordern erstmals in einer gemeinsamen Stellungnahme die österreichweite Vereinheitlichung aller Sammelsysteme für Leicht- und Metallverpackungen. " />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="VOEB: Forderung nach einheitlicher Abfalltrennung" />
<meta property="og:site_name" content="https://www.cash.at" />
<meta property="og:url" content="https://www.cash.at/dienstleister-logistik/news/voeb-forderung-nach-einheitlicher-abfalltrennung-25021" />
<meta property="og:description" content="Gemeindebund, Wirtschaftsbund und der Verband Österreichischer Entsorgungsbetriebe fordern erstmals in einer gemeinsamen Stellungnahme die österreichweite Vereinheitlichung aller Sammelsysteme für Leicht- und Metallverpackungen. " />
<meta property="og:image" content="https://www.cash.at/news/media/16/recycling-155923.jpeg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.cash.at/" />
<meta name="twitter:title" content="VOEB: Forderung nach einheitlicher Abfalltrennung" />
<meta name="twitter:description" content="Gemeindebund, Wirtschaftsbund und der Verband Österreichischer Entsorgungsbetriebe fordern erstmals in einer gemeinsamen Stellungnahme die österreichweite Vereinheitlichung aller Sammelsysteme für Leicht- und Metallverpackungen. " />
<meta name="twitter:image" content="https://www.cash.at/news/media/16/recycling-155923.jpeg" />
<meta name="twitter:url" content="https://www.cash.at/dienstleister-logistik/news/voeb-forderung-nach-einheitlicher-abfalltrennung-25021" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Handel, Industrie, Produkte, Dienstleister &amp; Logistik, Köpfe" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/handel/" title="News aus Handel" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/industrie/" title="News aus Industrie" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/produkte/" title="News aus Produkte" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/dienstleister-logistik/" title="News aus Dienstleister &amp; Logistik" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/koepfe/" title="News aus Köpfe" />
<link rel='stylesheet' type='text/css' href='/assets/1dfd17fc54326a74e18e7d931e5bcbea.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/f094cfd1810a9cb001bd5857256cfb1c.css' media='all' />
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="_DX14co33" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
<script type='text/javascript' src='/assets/adb4c45074cc854c0aaa06192eea9537.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "https://www.cash.at/dienstleister-logistik/news/voeb-forderung-nach-einheitlicher-abfalltrennung-25021",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.cash.at/dienstleister-logistik/news/voeb-forderung-nach-einheitlicher-abfalltrennung-25021"
    },
    "publisher": {
        "@type": "Organization",
        "name": "CASH",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cash.at/img/logo_cash_red.svg",
            "width": "200",
            "height": "60"
        }
    },
    "datePublished": "2021-06-17T15:57:00+02:00",
    "headline": "VOEB: Forderung nach einheitlicher Abfalltrennung",
    "author": [
        {
            "@type": "Person",
            "name": "Karl Stiefel"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.cash.at/news/media/16/recycling-155923-detail.jpeg",
        "width": "1600",
        "height": "350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/dossiers/podcast/" >     
        Podcast </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login CASH</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.cash.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="7f68fdd341a5619b46faf227074fb7139c0db619a849d5ec022b0af6629fa6af60cb64a5" name="i_us_csrf">
              <input type="hidden" value="/dienstleister-logistik/news/voeb-forderung-nach-einheitlicher-abfalltrennung-25021" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo_cash_red.svg" alt="CASH">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/handel/">
        <i class='NavigationMain_itemLink-icon '></i>Handel </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/industrie/">
        <i class='NavigationMain_itemLink-icon '></i>Industrie </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/produkte/">
        <i class='NavigationMain_itemLink-icon '></i>Produkte </a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/dienstleister-logistik/">
        <i class='NavigationMain_itemLink-icon '></i>Dienstleister &amp; Logistik </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/koepfe/">
        <i class='NavigationMain_itemLink-icon '></i>Köpfe </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/plus/">
        <img class='NavigationMain_itemLink-image' src='/img/plus_logo.svg' alt='CASH+' /> </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
            <div class="SiteHeader_trendTopics">
        <ul class="NavigationTopTopics">
          <li class="NavigationTopTopics_item">Top-Themen</li>
            <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="/e-specials/Coronavirus/">Coronavirus </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://topinnovationen.cash.at/2020/">Top-Innovationen </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/dossiers/podcast/">Podcast </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/dossiers/Start-up-Buehne/">Start-ups </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/dossiers/">Dossiers </a>
  </li>        </ul>
      </div>
        </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
  <a href="/plus/" class="SiteHeaderMobile_premiumLogo">
    <img src="/img/plus_logo.svg" alt="CASH+">
  </a>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    VOEB: Forderung nach einheitlicher Abfalltren...  </span>
  <div class="SiteHeaderSticky_navigation">
          <a href="/plus/" class="SiteHeaderSticky_premiumLogo">
        <img src="/img/plus_logo.svg" alt="CASH+">
      </a>
              <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/handel/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Handel </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/industrie/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Industrie </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/produkte/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Produkte </a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/dienstleister-logistik/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Dienstleister &amp; Logistik </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/koepfe/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Köpfe </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/plus/">
        <img class='NavigationMainFlyout_itemLink-image' src='/img/plus_logo.svg' alt='CASH+' /> </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/" target=_blank>E-Paper</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/events/" >Events</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.cash.at" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/dossiers/podcast/" >Podcast</a> </li>                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        <i class='NavigationMetaFlyout_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo_cash_red.svg" alt="CASH">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <div class="NavigationMobile_searchform">
          <form class="FormSingleInputMobile" method="get" action="/suche/">
            <div class="FormField">
              <input type="hidden" name="OK" value="suchen">
              <input type="hidden" value="pubdate" name="i_sortfl">
              <input type="hidden" value="desc" name="i_sortd">
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
              <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
            </div>
          </form>
        </div>
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/handel/">
        Handel </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/industrie/">
        Industrie </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/produkte/">
        Produkte </a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/dienstleister-logistik/">
        Dienstleister &amp; Logistik </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/koepfe/">
        Köpfe </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus/">
        <img class='NavigationMainMobile_itemLink-image' src='/img/plus_logo.svg' alt='CASH+' /> </a> </li>          </ul>
        </nav>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/dossiers/podcast/" >     
        Podcast </a>
    </li>                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon fas fa-user'></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>
    <div class="Ad-billboard-clear">&nbsp;</div>   <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/dienstleister-logistik/"> <span itemprop="name">Dienstleister-Logistik</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/dienstleister-logistik/news/"> <span itemprop="name">News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> VOEB</div> <h1 class="ArticleHeader_headline">Forderung nach einheitlicher Abfalltrennung</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:k.stiefel@cash.at">Karl Stiefel</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Donnerstag,</span> <span class="PublishDate_date"> 17. Juni 2021</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25021" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25021&amp;title=VOEB: Forderung nach einheitlicher Abfalltrennung" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25021&amp;text=VOEB: Forderung nach einheitlicher Abfalltrennung" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25021;title=VOEB: Forderung nach einheitlicher Abfalltrennung" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at --- VOEB: Forderung nach einheitlicher Abfalltrennung&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - VOEB: Forderung nach einheitlicher Abfalltrennung - über www.cash.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25021" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/industrie/koepfe/nestl-waters-neuer-geschaeftsfuehrer-fuer-deutschland-und-oesterreich-25012" data-te="news25012" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Nestlé Waters</div> <h2 class="Headline ListMostRead_headline">Neuer Geschäftsführer für Deutschland und Österreich</h2> </a> </li> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/digital/mueller-drogerie-china-onlineshop-in-48-stunden-um-die-welt-24987" data-te="news24987" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Müller Drogerie</div> <h2 class="Headline ListMostRead_headline">China-Onlineshop: In 48 Stunden um die Welt</h2> </a> </li> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/news/coronavirus-zurueck-zum-mund-nasen-schutz-25013" data-te="news25013" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Coronavirus</div> <h2 class="Headline ListMostRead_headline">Zurück zum Mund-Nasen-Schutz</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/16/recycling-155923.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> Kurt Keinrath </span> <div class="MediaImage_image"> <img src="/news/media/16/recycling-155923-height350.jpeg" alt="(v.l.n.r.) Alfred Riedl, Präsident Gemeindebund; Gabriele Jüly, Präsidentin Verband Österreichischer Entsorgungsbetriebe (VOEB) und Carmen Jeitler-Cincelli, Stv. Generalsekretärin Wirtschaftsbund" title="recycling"> </div> </div> <div class="MediaImage_description"> (v.l.n.r.) Alfred Riedl, Präsident Gemeindebund; Gabriele Jüly, Präsidentin Verband Österreichischer Entsorgungsbetriebe (VOEB) und Carmen Jeitler-Cincelli, Stv. Generalsekretärin Wirtschaftsbund </div> </a> <p class='ArticleCopy ArticleCopy-lead'> Gemeindebund, Wirtschaftsbund und der Verband &Ouml;sterreichischer Entsorgungsbetriebe fordern erstmals in einer gemeinsamen Stellungnahme die &ouml;sterreichweite Vereinheitlichung aller Sammelsysteme f&uuml;r Leicht- und Metallverpackungen.&nbsp;</p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25021" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25021&amp;title=VOEB: Forderung nach einheitlicher Abfalltrennung" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25021;title=VOEB: Forderung nach einheitlicher Abfalltrennung" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25021&amp;text=VOEB: Forderung nach einheitlicher Abfalltrennung" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="sms:?&body=VOEB: Forderung nach einheitlicher Abfalltrennung http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25021" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=VOEB: Forderung nach einheitlicher Abfalltrennung http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25021" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.{{HOSTNAME}} --- VOEB: Forderung nach einheitlicher Abfalltrennung&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - VOEB: Forderung nach einheitlicher Abfalltrennung - über www.{{HOSTNAME}} empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25021" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a><br><br> </div> <div class="ArticleCopy"> <p>Wenn man die heimischen Sammelsysteme f&uuml;r Leichtverpackungen z&auml;hlt, kommt man auf 13 St&uuml;ck (siehe Kasten). Ein Umstand, der darauf zur&uuml;ckzuf&uuml;hren ist, dass Bundesl&auml;nder und Bezirke ihre eigenen Regelwerke f&uuml;r die Entsorgung bestimmen k&ouml;nnen.&nbsp;Gemeindebund, Wirtschaftsbund und der Verband &Ouml;sterreichischer Entsorgungsbetriebe (VOEB) wollen nun diese unterschiedlichen Systeme &uuml;ber alle Bundesl&auml;nder hinweg vereinheitlichen und so das Recycling vereinfachen. Als favorisierte Systeme werden die gelbe Tonne oder der gelbe Sack genannt.&nbsp;Um die Sammelquoten und somit das Recyclingpotenzial zu erh&ouml;hen, schlagen Gemeindebund, Wirtschaftsbund und VOEB weiters vor, dort wo es m&ouml;glich ist, die getrennte Sammlung von einem Bring- auf ein Holsystem in ganz &Ouml;sterreich umzustellen - in einigen Bundesl&auml;ndern wird die Entsorgung bereits so gehandhabt. Das w&uuml;rde bedeuten, dass auch der getrennte Abfall direkt abgeholt wird. So h&auml;tte jeder Haushalt nicht nur eine Restm&uuml;lltonne, sondern beispielsweise auch die gelbe Tonne daheim und m&uuml;sste nicht mit den getrennten Wertstoffen extra zum M&uuml;llplatz oder zu einer Sammelinsel fahren.&nbsp;<div class="InfoBox"> <div class="InfoBox-title">Entsorgung in Österreich</div> <div class="InfoBox-text"> M&ouml;glichkeiten, um&nbsp;<span><span>Verpackungsabf&auml;lle aus Kunststoff und/oder Metall aus dem Haushalt zu sammeln:<br /></span></span><ol> <li>Leichtverpackungen aus Kunststoff (abgeholt direkt beim Haushalt)</li> <li>Leichtverpackungen aus Kunststoff (zu einer Sammelstelle gebracht)</li> <li>Leichtverpackungen aus Kunststoff (zu einem Altstoffsammelzentrum gebracht)</li> <li>Plastikflaschen und Getr&auml;nkekartons (abgeholt direkt beim Haushalt)</li> <li>Plastikflaschen und Getr&auml;nkekartons (zu einer Sammelstelle gebracht)</li> <li>Metallverpackungen (abgeholt direkt beim Haushalt)</li> <li>Metallverpackungen (zu einer Sammelstelle gebracht)</li> <li>Metallverpackungen (zu einem Altstoffsammelzentrum gebracht)</li> <li>Metallverpackungen (mit Kleinschrott zu einer Sammelstelle gebracht)</li> <li>Leichtverpackungen aus Kunststoff und Metall (abgeholt direkt beim Haushalt)</li> <li>Leichtverpackungen aus Kunststoff und Metall (zu einer Sammelstelle gebracht)</li> <li>Plastikflaschen, Getr&auml;nkekartons und Metallverpackungen (abgeholt direkt beim Haushalt)</li> <li>Plastikflaschen, Getr&auml;nkekartons und Metallverpackungen (zu einer Sammelstelle gebracht)</li> </ol> </div>
</div></p> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> <p>Carmen Jeitler-Cincelli, Stv. Generalsekret&auml;rin des Wirtschaftsbundes: "Es ist nicht zeitgem&auml;&szlig;, 13 verschiedene Sammelsysteme f&uuml;r Verpackungen zu haben. Unser Ziel muss sein, so viele Wertstoffe aus dem Restm&uuml;ll zu filtern wie nur m&ouml;glich. Das gelingt am besten durch eine &ouml;sterreichweite, einheitliche gelbe Tonne oder den gelben Sack, in denen von der Milchpackung &uuml;ber die Tomatendose bis zur PET-Flasche alles gemeinsam gesammelt wird."&nbsp;</p> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> <p>Gaby J&uuml;ly, Pr&auml;sidentin des VOEB und selbst Gesch&auml;ftsf&uuml;hrerin eines Abfallwirtschaftsbetriebs, best&auml;tigt die Notwendigkeit einer einheitlichen Sammlung: "Das Problem der unterschiedlichen Systeme kennen Pendler, Sch&uuml;ler, Studenten oder Personen mit einem Zweitwohnsitz schon lange. So gibt es allein in Nieder&ouml;sterreich Sammelfraktionen f&uuml;r ausschlie&szlig;lich PET-Flaschen und Getr&auml;nkekartons, oder Plastikflaschen und Metallverpackungen, oder nur Kunststoffverpackungen. Das ist aufwendig, schafft Verwirrung und auch &Auml;rger, sodass am Ende weniger Wertstoffe getrennt werden. Eine einheitliche gelbe Tonne f&uuml;r alle Leicht &ndash; und Metallverpackungen stellt etwa f&uuml;r die Abfallwirtschaft schon lange kein Problem mehr dar, da die meisten Sortieranlagen auf dem modernsten Stand sind und vollautomatisch die sortenreine Trennung der einzelnen Fraktionen &uuml;bernehmen k&ouml;nnen."</p> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div> <p>Dem f&uuml;gt&nbsp;Gemeindebund-Pr&auml;sident B&uuml;rgermeister Alfred Riedl hinzu: "Ich hoffe sehr, dass wir bald in ganz &Ouml;sterreich einheitlich kommunizieren k&ouml;nnen, wie jeder Haushalt sinnvoll seinen Abfall trennen kann. Auch im &ouml;ffentlichen Raum kann dann besser getrennt gesammelt werden, egal ob am Fu&szlig;ballplatz, an Bahnh&ouml;fen oder in Kinderg&auml;rten. Klar ist: Sowohl die Gemeinden als auch die Entsorgungsbetriebe sind ein wesentlicher Bestandteil einer nachhaltigen Kreislaufwirtschaft, die in enger Zusammenarbeit f&uuml;r ein reibungsloses Recycling verantwortlich sind."</p> <p>Unterst&uuml;tzt wird der Vorsto&szlig; von der ARA: "Klare Information und Convenience sind der Schl&uuml;ssel zum Sammelerfolg. Je einfacher und bequemer die getrennte Sammlung f&uuml;r die Menschen ist, desto besser ist das Ergebnis. Das zeigen alle Erfahrungen, das brauchen wir &ndash; aber davon sind wir in &Ouml;sterreich leider noch ein St&uuml;ck entfernt", so ARA Vorstand Christoph Scharff. Deshalb pl&auml;diert er: "<span>&Ouml;sterreich hat die EU-Recyclingziele des Jahres 2030 bei Glas, Papier und Metall heute schon erreicht. Um dies auch bei Kunststoffverpackungen zu schaffen, m&uuml;ssen wir die Kunststoff-Recyclingquote von aktuell 25 auf 55 Prozent steigern. Deshalb wollen wir jede Verpackung zur&uuml;ck f&uuml;rs Recycling. Und daf&uuml;r brauchen wir die Unterst&uuml;tzung der Politik."</span></p> </div> <div class="ListTags "> <div class='ListTags_dividerTop'></div><h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/%C3%96sterreich/" class="Button Button-icon">Österreich</a> <a href="/suche/schlagworte/Wirtschaftsbund/" class="Button Button-icon">Wirtschaftsbund</a> <a href="/suche/schlagworte/Metallverpackung/" class="Button Button-icon">Metallverpackung</a> <a href="/suche/schlagworte/Metall/" class="Button Button-icon">Metall</a> <a href="/suche/schlagworte/Gemeindebund/" class="Button Button-icon">Gemeindebund</a> <a href="/suche/schlagworte/Entsorgungsbetrieb/" class="Button Button-icon">Entsorgungsbetrieb</a> <a href="/suche/schlagworte/Sammelsystem/" class="Button Button-icon">Sammelsystem</a><div class='ListTags_dividerBottom'></div> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <!-- CIRCUS_BEFORE_RELATED --> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> Mehr zum Thema </div> </div> <div class="ListArticlesRelated_listItem"> <a href="/industrie/news/kreislaufwirtschaft-der-weg-zur-circular-economy-24225" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Kreislaufwirtschaft</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Europäisches Parlament </span> <img src="/news/media/16/CE-152545-detailsimilar.jpeg" alt="CE" title="CE" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Der Weg zur Circular Economy</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/dienstleister-logistik/news/circular-economy-liegt-im-trend-19363" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> ARAplus/GfK</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> ARAplus GmbH - APA-Fotoservice Reither </span> <img src="/news/media/14/Ursu-Swob-Commer-Dire-GfK-und-ARAp-Geschftsf-Hara--133713-detailsimilar.jpeg" alt="Ursula Swoboda, Commercial Director GfK, und ARAplus-Geschäftsführer Harald Hauke haben die Umfrage-" title="Ursula Swoboda, Commercial Director GfK, und ARAplus-Geschäftsführer Harald Hauke haben die Umfrage-" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Circular Economy liegt im Trend</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/handel/news/circular-packaging-18519" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> ECR</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> ECR </span> <img src="/news/media/13/--126885-detailsimilar.jpeg" alt="-" title="-" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Circular Packaging</h2> </div> </a>
</div> </div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_top">
      <div class="SiteFooter_brand">
        <a href="/">
          <img src="/img/logo_cash_red.svg" alt="CASH">
        </a>
      </div>
    </div>
    <div class="SiteFooter_wrapper">
      <nav class="NavigationMainFooter">
        <ul class="NavigationMainFooter_list">
                <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/handel/" >Handel</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/industrie/" >Industrie</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/produkte/" >Produkte</a>
      </li>      <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/dienstleister-logistik/" >Dienstleister &amp; Logistik</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/plus/" >CASH+</a>
      </li>        </ul>
        <div class="NavigationMainFooter_divider"></div>
      </nav>
      <div class="SiteFooter_leftCol">
        <nav class="NavigationMetaFooter">
          <ul class="NavigationMetaFooter_firstCol">
                        <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/ueber-uns/" >Über uns</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agbs/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item">
                                      <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                  </li>          </ul>
          <ul class="NavigationMetaFooter_secondCol">
                        <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/" target=_blank>E-Paper</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kooperationen/" >Kooperationen</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>          </ul>
          <ul class="NavigationMetaFooter_thirdCol">
                        <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/digital/" >Digital</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/handel/neue-laeden/" >Neue Läden</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/interviews/" >Interviews</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://shop.cash.at" target=_blank>Abo</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/dossiers/podcast/" >Podcast</a>
      </li>          </ul>
        </nav>
      </div>
      <div class="SiteFooter_rightCol">
              <div class="SiteFooter_rightCol-printCover">
        <a href="/epaper/print/204/epaper/0521/index.html" target="_blank">
          <div class="SiteFooter_rightCol-printCoverHeadline">Aktuelle Ausgabe als E-Paper</div>
                <img src="/epaper/media/16/Cover_0521-155432-width600.jpeg" alt="Cover_0521" title="Cover_0521" />
        </a>
      </div>      </div>
    </div>
    <div class="NavigationSharingFooter">
      <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
      <ul class="NavigationSharingFooter_list">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>      </ul>
    </div>
  </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/a3f72bfba28db4bba714e9d68a25588f.js'></script>


  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");

      api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4485904);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4623157);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4485906);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4485907);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4485900);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4485902);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4485901);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4485903);
      api.setProfile("kw_entity","OEsterreich,Wirtschaftsbund,Metallverpackung,Metall,Gemeindebund,Entsorgungsbetrieb,Sammelsystem");      


      __tcfapi('getTCData', 2, function (tcData, success) {

        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
             .setGdpr(1)
             .setGdprPd(0);

          var gdpr_consent = api.consentService.getGdprConsent();
          console.log('gdpr_consent is:' + gdpr_consent);
          api.load().completeRendering();

        } else {
          api.load().completeRendering();
        }
      });


      
          });
  </script>
<img src="//www.cash.at/stats/c/1/2/1623942309/25021/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '29c68e31-6b74-45b9-9c6b-63f24bef5c60');
</script><noscript><iframe src="//dfv.containers.piwik.pro/29c68e31-6b74-45b9-9c6b-63f24bef5c60/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>
<script type="text/javascript" class="document-script">function dfv_iom_rpl(){}</script>
 
<script>
          var change_rot_banner = 1;
        </script> 
  </body>

</html>