<!doctype html>
<html class="no-js" lang="de">
  <head>
  <script>
  dataLayer = [
    {
    "Piano": "true",
    "Google Analytics": "true",
    "Facebook Pixel": "true",
    "PushPanda": "true",
    "Chartbeat": "true",
    "event": "consent_status.disabled",
    "ga": {
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "10d529fa0befe7b32f3ea69f9474c1fb",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WX9S62Z');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Charity: Wohltäter im Dezember</title>
<meta name="description" content="Auch im Dezember 2020 gab es wieder Charity-Aktivitäten aus der Handels- und Lebensmittelbranche. CASH bringt hier Kurzinfos dazu." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Charity: Wohltäter im Dezember" />
<meta property="og:site_name" content="https://www.cash.at" />
<meta property="og:url" content="https://www.cash.at/handel/news/charity-wohltaeter-im-dezember-23981" />
<meta property="og:description" content="Auch im Dezember 2020 gab es wieder Charity-Aktivitäten aus der Handels- und Lebensmittelbranche. CASH bringt hier Kurzinfos dazu." />
<meta property="og:image" content="https://www.cash.at/news/media/16/ddfs-151451.jpeg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.cash.at/" />
<meta name="twitter:title" content="Charity: Wohltäter im Dezember" />
<meta name="twitter:description" content="Auch im Dezember 2020 gab es wieder Charity-Aktivitäten aus der Handels- und Lebensmittelbranche. CASH bringt hier Kurzinfos dazu." />
<meta name="twitter:image" content="https://www.cash.at/news/media/16/ddfs-151451.jpeg" />
<meta name="twitter:url" content="https://www.cash.at/handel/news/charity-wohltaeter-im-dezember-23981" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Handel, Industrie, Produkte, Dienstleister &amp; Logistik, Köpfe" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/handel/" title="News aus Handel" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/industrie/" title="News aus Industrie" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/produkte/" title="News aus Produkte" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/dienstleister-logistik/" title="News aus Dienstleister &amp; Logistik" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/koepfe/" title="News aus Köpfe" />
<link rel='stylesheet' type='text/css' href='/assets/3c0bfd5218a6b0319345ec477dc40491.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/f094cfd1810a9cb001bd5857256cfb1c.css' media='all' />

<script type='text/javascript' src='/assets/db5f6424c1eaf4be0943e3daa6ea0fb8.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "https://www.cash.at/handel/news/charity-wohltaeter-im-dezember-23981",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.cash.at/handel/news/charity-wohltaeter-im-dezember-23981"
    },
    "publisher": {
        "@type": "Organization",
        "name": "CASH",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cash.at/img/logo_cash_red.svg",
            "width": "200",
            "height": "60"
        }
    },
    "datePublished": "2020-12-22T11:50:00+01:00",
    "headline": "Charity: Wohlt\u00e4ter im Dezember",
    "author": [
        {
            "@type": "Person",
            "name": "Daniela Purer"
        },
        {
            "@type": "Person",
            "name": "Christina Grie\u00dfer"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.cash.at/news/media/16/ddfs-151451-detail.jpeg",
        "width": "1280",
        "height": "350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                            <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login CASH</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.cash.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="575f46b9214dacb839b99311f5056a14ed4812030a1d49e4ab0f09ed0b39cdb75fe1e1f7" name="i_us_csrf">
              <input type="hidden" value="/handel/news/charity-wohltaeter-im-dezember-23981" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo_cash_red.svg" alt="CASH">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/handel/">Handel</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/industrie/">Industrie</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/produkte/">Produkte</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/dienstleister-logistik/">Dienstleister &amp; Logistik</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/koepfe/">Köpfe</a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
            <div class="SiteHeader_trendTopics">
        <ul class="NavigationTopTopics">
          <li class="NavigationTopTopics_item">Top-Themen</li>
            <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="/e-specials/Coronavirus/">Coronavirus </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/suche/?OK=suchen&i_sortfl=pubdate&i_sortd=desc&i_q=N%C3%A4hrwertprofil-Modell">Nährwertprofil-Modell </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/suche/?OK=suchen&i_q=Nachhaltigkeit">Nachhaltigkeit </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/e-specials/">E-Specials </a>
  </li>        </ul>
      </div>
        </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Charity: Wohltäter im Dezember  </span>
  <div class="SiteHeaderSticky_navigation">
                  <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/handel/">Handel</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/industrie/">Industrie</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/produkte/">Produkte</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/dienstleister-logistik/">Dienstleister &amp; Logistik</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/koepfe/">Köpfe</a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/" target=_blank>E-Paper</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/events/" >Events</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.cash.at" target=_blank>Abo</a> </li>                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        <i class='NavigationMetaFlyout_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo_cash_red.svg" alt="CASH">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_searchform">
        <form class="FormSingleInputMobile" method="get" action="/suche/">
          <div class="FormField">
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
            <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
          </div>
        </form>
      </div>
      <nav class="NavigationMainMobile">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/handel/">Handel</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/industrie/">Industrie</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/produkte/">Produkte</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/dienstleister-logistik/">Dienstleister &amp; Logistik</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/koepfe/">Köpfe</a> </li>        </ul>
      </nav>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon fas fa-user'></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>
    <div class="Ad-billboard-clear">&nbsp;</div>   <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/handel/"> <span itemprop="name">Handel</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/handel/news/"> <span itemprop="name">News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Charity</div> <h1 class="ArticleHeader_headline">Wohlt&auml;ter im Dezember</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:d.purer@cash.at">Daniela Purer</a></span> und <span class="Author_name"><a href="mailto:c.griesser@cash.at">Christina Grießer</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 22. Dezember 2020</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23981" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23981&amp;title=Charity: Wohltäter im Dezember" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23981&amp;text=Charity: Wohltäter im Dezember" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23981;title=Charity: Wohltäter im Dezember" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at --- Charity: Wohltäter im Dezember&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Charity: Wohltäter im Dezember - über www.cash.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23981" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/industrie/news/mast-jaegermeister-se-jaegermeister-wechselt-den-vertriebspartner-24009" data-te="news24009" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Mast Jägermeister SE</div> <h2 class="Headline ListMostRead_headline">Jägermeister wechselt den Vertriebspartner</h2> </a> </li> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/industrie/news/josef-manner-u.-comp.-andreas-kutil-folgt-auf-alfred-schrott-23998" data-te="news23998" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Josef Manner u. Comp.</div> <h2 class="Headline ListMostRead_headline">Andreas Kutil folgt auf Alfred Schrott</h2> </a> </li> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/dienstleister-logistik/digital/finanzmarktaufsicht-gnadenfrist-fuer-kundenauthentifizierung-24011" data-te="news24011" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Finanzmarktaufsicht</div> <h2 class="Headline ListMostRead_headline">Gnadenfrist für Kundenauthentifizierung</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/16/ddfs-151451.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> Spar </span> <div class="MediaImage_image"> <img src="/news/media/16/ddfs-151451-height350.jpeg" alt="" title="ddfs"> </div> </div> <div class="MediaImage_description"> </div> </a> <p class='ArticleCopy ArticleCopy-lead'> Auch im Dezember 2020 gab es wieder Charity-Aktivit&auml;ten aus der Handels- und Lebensmittelbranche. CASH bringt hier Kurzinfos dazu.</p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23981" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23981&amp;title=Charity: Wohltäter im Dezember" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23981;title=Charity: Wohltäter im Dezember" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23981&amp;text=Charity: Wohltäter im Dezember" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="sms:?&body=Charity: Wohltäter im Dezember http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23981" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Charity: Wohltäter im Dezember http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23981" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.{{HOSTNAME}} --- Charity: Wohltäter im Dezember&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Charity: Wohltäter im Dezember - über www.{{HOSTNAME}} empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23981" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a><br><br> </div> <div class="ArticleCopy"> <p> <div class="ArticleCopy"> <h2>Heidi Chocolate</h2> </div>Bereits das f&uuml;nfte Jahr in Folge unterst&uuml;tzt das Traditionsunternehmen Niemetz den Verein "RollOn Austria &ndash; Wir sind behindert", der sich f&uuml;r Anliegen von behinderten Menschen einsetzt. Pro verkaufter 20-er-Sondereditionspackung "Innen sind alle gleich" Schwedenbomben spendet die Heidi Chocolat AG Niemetz Schwedenbomben Niederlassung &Ouml;sterreich zehn Cent direkt in die Arbeit der gemeinn&uuml;tzigen Organisation.&nbsp;Seit 1989 k&uuml;mmert sich der Verein RollOn Austria rund um Obfrau Marianne Hengl um die Bed&uuml;rfnisse beeintr&auml;chtigter Menschen, schafft Bewusstsein und Sensibilisierung und vermittelt Arbeitspl&auml;tze an Menschen mit Behinderungen. Gerhard Schaller, Gesch&auml;ftsf&uuml;hrer der Niemetz Schwedenbomben, sagt &uuml;ber die Kooperation: "Wir unterst&uuml;tzen RollOn Austria nun schon seit f&uuml;nf Jahren, weil es uns wichtig ist aufzuzeigen, wie essenziell Werte wie Toleranz und Offenheit sind. Vor allem gegen&uuml;ber Menschen mit Behinderung. Durch die Aktion wollen wir ein St&uuml;ck unseres eigenen Erfolgs weitergeben." <div class="ArticleCopy"> <h2>Mars Austria</h2> </div>Eine besonders sch&ouml;ne Nachricht aus dem wirklich herausfordernden Jahr 2020: &Uuml;ber 25.000 Euro sind bei der gro&szlig;en Spendenaktion der Marken Whiskas und Pedigree f&uuml;r die Stiftung Kindertraum zusammengekommen. Eine Summe, mit der zum Beispiel der Herzenswunsch des dreij&auml;hrigen Pirmin erf&uuml;llt werden kann, der mit Spina bifida, einer Fehlbildung der Wirbels&auml;ule, geboren wurde: Er bekommt mit Bartl einen Assistenzhund, der ihn im Alltag wunderbar unterst&uuml;tzen kann.&nbsp;"Es freut uns, dass wir auch in diesem turbulenten Jahr mit unserem Markenschwerpunkt von Pedigree &amp; Whiskas rund um den Welt-Tierschutztag die Stiftung Kindertraum unterst&uuml;tzen konnten", sagt Hendrik de Yong, Gesch&auml;ftsf&uuml;hrer Mars Austria. Die Kooperation f&uuml;r diese Aktion mit den Marken Whiskas und Pedigree besteht schon seit mehreren Jahren &ndash; und das mit gro&szlig;em Erfolg. <div class="ArticleCopy"> <h2>Teekanne</h2> </div>F&uuml;r die allj&auml;hrliche Spendenaktion l&auml;sst sich Teekanne auch von Covid-19 keinen Strich durch die Rechnung machen. Weil der traditionelle vorweihnachtliche Teekanne-Pop-up-Store im Europark, dessen Erl&ouml;s immer dem Verein "Rettet das Kind" zu Gute kam, ausfallen musste, wurde die Spendensumme aus 2019 einfach herangezogen und verdreifacht. So konnten 3.000 Euro an "Rettet das Kind" &uuml;bergeben werden. "Wir haben gemeinsam mit unseren langj&auml;hrigen Partnern Interspar und dem Salzburger Europark kurzerhand beschlossen, den Reinerl&ouml;s unserer gemeinsamen Spendenaktion aus dem Jahr 2019 f&uuml;r 'Rettet das Kind' zu verdreifachen. Denn wir sind der Meinung, dass karitative Aktionen gerade jetzt noch dringender notwendig sind als zu 'normalen' Zeiten", erkl&auml;rte Teekanne-Gesch&auml;ftsf&uuml;hrer Thomas G&ouml;bel. Gemeinsam mit Interspar-Gesch&auml;ftsf&uuml;hrer Markus Kaser und Europark-Centermanager Manuel Mayer wurde der Scheck an "Rettet das Kind"-Gesch&auml;ftsf&uuml;hrerin Andrea Drexel &uuml;bergeben. Zus&auml;tzlich wurden Geschenkboxen gef&uuml;llt mit Tees aus der Teekanne-Fr&uuml;chegarten-Linie sowie mit Keksen der Interspar-B&auml;ckerei f&uuml;r die &bdquo;Rettet das Kind&ldquo;-Wohnh&auml;user gepackt. <div class="ArticleCopy"> <h2>Spar</h2> </div>Anfang September startete Spar eine Spendenaktion f&uuml;r die &Ouml;sterreichische Krebshilfe Steiermark. Drei Monate lang wurde ein speziell kreiertes Spendenarmband in den L&auml;den verkauft. Der komplette Verkaufspreis kam der Krebshilfe Steiermark zu Gute. Zus&auml;tzlich spendete der Lebensmittelh&auml;ndler gemeinsam mit den &ouml;sterreichischen Partnerlieferanten Manner, J. Hornig Kaffee und Farina Mehl einen Teil des Verkaufserl&ouml;ses bei ausgew&auml;hlten Produkten. Insgesamt kamen &uuml;ber 21.000 Euro f&uuml;r die Krebshilfe zusammen. Diese Summe hilft der Krebshilfe in dem heuer schwierigen Jahr ihre wichtige Arbeit fortzusetzen.</p> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> <p>Zur Er&ouml;ffnung des neuen Interspar-Hypermarkts in Braunau &uuml;berreichten Interspar &Ouml;sterreich Gesch&auml;ftsf&uuml;hrer Mag. Markus Kaser, Gesch&auml;ftsleiter Andreas Sinzinger und Regionaldirektor Markus Waidmann eine Spende in H&ouml;he von 5.000 Euro an die Lebenshilfe. Diese betreibt in Braunau eine Kindergartengruppe sowie jeweils drei Wohneinheiten und Werkst&auml;tten. Der gespendete Betrag flie&szlig;t in den laufenden Betrieb dieser Einrichtungen sowie in die Umsetzung anfallender baulicher Ma&szlig;nahmen. <div class="ArticleCopy"> <h2>Hofer</h2> </div>In den Einrichtungen der SOS-Kinderd&ouml;rfer finden Kinder und Jugendliche aus zerr&uuml;tteten Familienverh&auml;ltnissen Zuwendung, Unterst&uuml;tzung, Sicherheit und F&ouml;rderung. Da die Organisation aufgrund der Coronakrise mit zus&auml;tzlichen Herausforderungen und deutlichen Mehrkosten konfrontiert ist, unterst&uuml;tzt Hofer im Rahmen seiner Nachhaltigkeitsinitiative "Heute f&uuml;r Morgen". Mit einer Spende von mehr als 60 Spielzeugen - darunter Go-Karts, Kletterpyramiden, Puppen-Kinderw&auml;gen, Spielh&auml;user und Sandkisten - will der Diskonter kurz vor Weihnachten f&uuml;r gl&uuml;ckliche Kinderaugen sorgen und hoffentlich auch den einen oder anderen Weihnachtswunsch erf&uuml;llen, wie es in einer Aussendung hei&szlig;t.</p> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> <p>Au&szlig;erdem sammelte der Diskonter von 30. November bis 5. Dezember mit seinen Kunden in allen Filialen &ouml;sterreichweit Lebensmittel und Hygieneprodukte. Diese wurden an regionale Tafeln und Sozialm&auml;rkte gespendet, die sich trotz Lockdown &uuml;ber 1.683 volle Einkaufsw&auml;gen freuen konnten. Und 10.000 Euro gingen an die Winternothilfe der Caritas, um obdachlosen Menschen "etwas W&auml;rme in der kalten Jahreszeit zu schenken". <div class="ArticleCopy"> <h2>Lidl &Ouml;sterreich</h2> </div>Mit August 2020 startete Lidl &Ouml;sterreich die Verkaufsaktion der "Funsize"-Produkte. Kunden unterst&uuml;tzen dabei mit dem Kauf von Mini-Obst und -Gem&uuml;se die gemeinn&uuml;tzige Organisation Pro Juventute. P&uuml;nktlich zur Adventzeit konnte die erste Spendensumme von 15.000 Euro &uuml;bergeben werden. Ein Teil der Spende wird f&uuml;r den Umbau des "Tartaruga-Hauses" in Salzburg verwendet.</p> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div> <p>8.000 Euro spendet Lidl an die Lebenshilfe Steiermark. Deren Beratungsstelle f&uuml;r Familien mit behinderten Mitgliedern bietet jedes Jahr 700 Angeh&ouml;rigen einen &Uuml;berblick zum verf&uuml;gbaren Unterst&uuml;tzungsangebot.&nbsp;Renate Wallner, Lebenshilfe Steiermark, freut sich &uuml;ber die Spende: "Astrid Lindgren hat einmal gesagt, dass es kein Alter gibt, in dem alles so irrsinnig intensiv erlebt wird wie in der Kindheit. Wir Gro&szlig;en sollten uns daran erinnern, wie das war. Gerade deshalb ist es auch so wichtig, dass wir uns um unsere Kinder und Jugendlichen k&uuml;mmern und bei jenen mit Benachteiligungen f&uuml;r Gerechtigkeit und eine gute Begleitung sorgen. Mit ihrer Spende helfen Sie direkt diesen Kindern und ihren Familien! Wir bedanken uns ganz herzlich und aufrichtig f&uuml;r diese Spende."</p> <p>Weitere 6.000 Euro spendet Lidl an "Rettet das Kind K&auml;rnten", ein Ambulatorium f&uuml;r beeintr&auml;chtigte Kinder und Jugendliche.&nbsp;<span>&nbsp;Zu den Leistungen z&auml;hlen unter anderem medizinische Erstuntersuchungen, Psychotherapie, klinisch psychologische Diagnostik, Physiotherapie, Logop&auml;die, Ergo- und Musiktherapien. Das Spendengeld flie&szlig;t in Fort- und Weiterbildungen f&uuml;r Therapeutinnen und Therapeuten und in erforderliche therapeutische Hilfsmittel und Ger&auml;te &ndash; wie z.B. aktuell in spezielle Computer, Spezialtastaturen und Instrumente zur Augensteuerung f&uuml;r die unterst&uuml;tzte Kommunikation sprachbeeintr&auml;chtigter und nonverbaler Kinder.</span></p> <p> <div class="ArticleCopy"> <h2>OMV</h2> </div>Auch in diesem Jahr spendet die OMV ihre Einnahmen im Rahmen einer weihnachtlichen Genussaktion an Licht ins Dunkel. Pro verkaufter Viva Kaffeespezialit&auml;t in Kombination mit einem Zimt-Croissant geht ein Euro an den karitativen Verein.&nbsp;Die Spendeneinnahmen werden f&uuml;r ein besonderes Projekt der "Gesellschaft &Ouml;sterreichischer Kinderd&ouml;rfer" zur Verf&uuml;gung gestellt: dem Spiel- und Au&szlig;enbereich des "Europahaus des Kindes" im 16. Wiener Gemeindebezirk. "Bewegung ist ein wichtiger Bestandteil unseres Alltags, vor allem auch f&uuml;r Kinder, die so ihr Umfeld mit allen Sinnen wahrnehmen und erkunden. Das Erm&ouml;glichen von Bewegung tr&auml;gt wesentlich zu ihrer motorischen, kognitiven und sozial-emotionalen Entwicklung bei. Wir freuen uns, dass uns die OMV schon seit 20 Jahren die Treue h&auml;lt und wir auch in diesem Jahr wieder gemeinsam ein so wertvolles Vorhaben umsetzen k&ouml;nnen", so Eva Radinger, Gesch&auml;ftsf&uuml;hrerin von Licht ins Dunkel. <div class="ArticleCopy"> <h2>share</h2> </div>Das sozial nachhaltige Start-up share bringt die share Haube in den Wiener Caritas Shop. F&uuml;r jede verkaufte Haube wird eine weitere Haube an einen Menschen in Not in &Ouml;sterreich gespendet. "Es freut mich, dass auch immer mehr Menschen in &Ouml;sterreich nachhaltig ihre Liebsten beschenken wollen. Die share Haube ist das ideale Weihnachtsgeschenk, die doppelt W&auml;rme spendet: F&uuml;r die Liebsten und f&uuml;r einen obdachlosen Menschen in &Ouml;sterreich", so Gr&uuml;nder&nbsp;und Gesch&auml;ftsf&uuml;hrer Sebastian Stricker. <div class="ArticleCopy"> <h2>Lagerhaus</h2> </div>Vor f&uuml;nf Jahren haben Lagerhaus und der Silofolien-Hersteller Trioplast die Aktion "Bunte Ballen" gestartet. F&uuml;r jede verkaufte Buntfolienrolle im Rahmen der Aktion spenden Lagerhaus, Trioplast sowie der K&auml;ufer jeweils einen Euro f&uuml;r den Kampf gegen Krebs. So konnten bislang 22.000 Euro f&uuml;r den Kampf gegen Krebs gesammelt werden. Es soll aber noch mehr werden.&nbsp;Mit Aktionen wie einem Fotowettbewerb mit den "Bunten Ballen" setzten die beiden Projektpartner zudem weitere Akzente, mit denen sie f&uuml;r eine Krebsvorsorge sensibilisieren wollen.<strong> <br /></strong> <div class="ArticleCopy"> <h2>Otto Group</h2> </div>Die Otto Group unterst&uuml;tzt Arbeiter in Zulieferbetrieben und ihre Familien dabei, die Notsituationen rund um die Coronakrise zu meistern. Gemeinsam mit Save the Children, der weltweit gr&ouml;&szlig;ten unabh&auml;ngigen Kinderrechtsorganisation, hat der internationale Handels- und Dienstleistungskonzern in Fabriken Chinas und der T&uuml;rkei konkrete Ma&szlig;nahmen ergriffen, um der wachsenden Bildungsungleichheit und den Belastungen durch die Pandemie entgegenzuwirken. Vielerorts fehlt nicht nur Geld f&uuml;r Lebensmittel und Gesundheitsversorgung. Die durch die Pandemie bedingte Einkommenskrise f&uuml;hrt auch zu Betreuungsproblemen der Kinder und erschwertem Zugang zu Bildung. Online-Unterricht oder Home-Schooling sind oftmals nur f&uuml;r bestimmte Bev&ouml;lkerungsgruppen zug&auml;nglich und Kinder von Wanderarbeitern oder aus sozial schwachen Familien sind davon zumeist ausgeschlossen. Hier setzt das von der Otto Group unterst&uuml;tzte Programm von Save the Children in zwei Hauptproduktionsl&auml;ndern des Konzerns an: Neben kurzfristigen Hilfsma&szlig;nahmen wie etwa die &Uuml;bernahme von Kosten f&uuml;r Lernmaterialien geht es insbesondere um langfristige Unterst&uuml;tzung f&uuml;r Eltern und Kinder im Umgang mit den gesundheitlichen, schulischen und psychosozialen Folgen der Pandemie, beispielsweise durch die Erichtung sicherer und bildungsf&ouml;rderlicher Orte f&uuml;r Kinder.</p> <p><br /><br /> <div class="ArticleCopy"> <h2 class="ArticleCopy_galleryTitle">Charity: Wohltäter im Dezember</h2> </div> <div class="MediaGallery" id="gal-21216" data-adid="" data-url="/slider-galerien/Wohltaeter-im-Dezember-21216"> <div class="MediaGallery_slider swiper-container gallery-top"> <div class="MediaGallery_slideLeft swiper-button-prev" id="swiper-left"> <div class="MediaGallery_slideArrow"> <i class="far fa-chevron-left"></i> </div> </div> <div class="MediaGallery_slideRight swiper-button-next" id="swiper-right"> <div class="MediaGallery_slideArrow MediaGallery_slideArrowRight"> <i class="far fa-chevron-right"></i> </div> </div> <div class="MediaGallery_sliderContainer swiper-wrapper"> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p0"> <div class="MediaImage_container"> <img src="/gallery/media/21216/10147-detail.jpeg" class="img-responsive" alt="Die beiden Brüder Marco und Georg beim Genießen einer Schwedenbombe. Bereits das fünfte Jahr in Folge unterstützt das Traditionsunternehmen Niemetz den Verein &quot;RollOn Austria – Wir sind behindert&quot;, der sich für Anliegen von behinderten Menschen einsetzt. " title="Die beiden Brüder Marco und Georg beim Genießen einer Schwedenbombe. Bereits das fünfte Jahr in Folge unterstützt das Traditionsunternehmen Niemetz den Verein &quot;RollOn Austria – Wir sind behindert&quot;, der sich für Anliegen von behinderten Menschen einsetzt. " /> <span class="MediaImage_credits"> Iza Hegedüs - Personal Branding Photography || </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Die beiden Brüder Marco und Georg beim Genießen einer Schwedenbombe. Bereits das fünfte Jahr in Folge unterstützt das Traditionsunternehmen Niemetz den Verein &quot;RollOn Austria – Wir sind behindert&quot;, der sich für Anliegen von behinderten Menschen einsetzt. </div> <div class="MediaGallery_imageNumber">1/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p1"> <div class="MediaImage_container"> <img src="/gallery/media/21216/10149-detail.jpeg" class="img-responsive" alt="Dank der Spendenaktion der Marken Whiskas und Pedigree sowie der Stiftung Kindertraum bekommt der dreijährige Pirmin einen Assistenzhund." title="Dank der Spendenaktion der Marken Whiskas und Pedigree sowie der Stiftung Kindertraum bekommt der dreijährige Pirmin einen Assistenzhund." /> <span class="MediaImage_credits"> Stiftung Kindertraum </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Dank der Spendenaktion der Marken Whiskas und Pedigree sowie der Stiftung Kindertraum bekommt der dreijährige Pirmin einen Assistenzhund.</div> <div class="MediaGallery_imageNumber">2/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p2"> <div class="MediaImage_container"> <img src="/gallery/media/21216/10150-detail.jpeg" class="img-responsive" alt="OMV Viva spendet einen Euro pro verkauftem Kaffee in Kombination mit einem Zimt-Croissant an Licht ins Dunkel. Am Bild: Wilfried Gepp, Leiter des OMV Tankstellengeschäfts in Österreich." title="OMV Viva spendet einen Euro pro verkauftem Kaffee in Kombination mit einem Zimt-Croissant an Licht ins Dunkel. Am Bild: Wilfried Gepp, Leiter des OMV Tankstellengeschäfts in Österreich." /> <span class="MediaImage_credits"> OMV </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">OMV Viva spendet einen Euro pro verkauftem Kaffee in Kombination mit einem Zimt-Croissant an Licht ins Dunkel. Am Bild: Wilfried Gepp, Leiter des OMV Tankstellengeschäfts in Österreich.</div> <div class="MediaGallery_imageNumber">3/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p3"> <div class="MediaImage_container"> <img src="/gallery/media/21216/10151-detail.jpeg" class="img-responsive" alt="v.l.n.r.: Christoph Holzer (Geschäftsführer Spar Steiermark und Südburgenland), Birgit Jungwirth (Fundraising Krebshilfe Steiermark) und Christian Scherer (Geschäftsführer Krebshilfe Steiermark). Insgesamt kamen bei diesen Aktivitäten über 21.000 Euro als Spendensumme zugunsten der Krebshilfe Steiermark zusammen." title="v.l.n.r.: Christoph Holzer (Geschäftsführer Spar Steiermark und Südburgenland), Birgit Jungwirth (Fundraising Krebshilfe Steiermark) und Christian Scherer (Geschäftsführer Krebshilfe Steiermark). Insgesamt kamen bei diesen Aktivitäten über 21.000 Euro als Spendensumme zugunsten der Krebshilfe Steiermark zusammen." /> <span class="MediaImage_credits"> Spar </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">v.l.n.r.: Christoph Holzer (Geschäftsführer Spar Steiermark und Südburgenland), Birgit Jungwirth (Fundraising Krebshilfe Steiermark) und Christian Scherer (Geschäftsführer Krebshilfe Steiermark). Insgesamt kamen bei diesen Aktivitäten über 21.000 Euro als Spendensumme zugunsten der Krebshilfe Steiermark zusammen.</div> <div class="MediaGallery_imageNumber">4/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p4"> <div class="MediaImage_container"> <img src="/gallery/media/21216/10158-detail.jpeg" class="img-responsive" alt="Gemeinsam für die gute Sache (v.l.n.r.): Markus Kaser (Geschäftsführer Interspar Österreich), Thomas Göbel (Geschäftsführer Teekanne Österreich und Osteuropa) und Manuel Mayer (Europark-Centermanager) übergaben 3.000 Euro an „Rettet das Kind“-Geschäftsführerin Andrea Drexel (2.v.l). " title="Gemeinsam für die gute Sache (v.l.n.r.): Markus Kaser (Geschäftsführer Interspar Österreich), Thomas Göbel (Geschäftsführer Teekanne Österreich und Osteuropa) und Manuel Mayer (Europark-Centermanager) übergaben 3.000 Euro an „Rettet das Kind“-Geschäftsführerin Andrea Drexel (2.v.l). " /> <span class="MediaImage_credits"> wildbild </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Gemeinsam für die gute Sache (v.l.n.r.): Markus Kaser (Geschäftsführer Interspar Österreich), Thomas Göbel (Geschäftsführer Teekanne Österreich und Osteuropa) und Manuel Mayer (Europark-Centermanager) übergaben 3.000 Euro an „Rettet das Kind“-Geschäftsführerin Andrea Drexel (2.v.l). </div> <div class="MediaGallery_imageNumber">5/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p5"> <div class="MediaImage_container"> <img src="/gallery/media/21216/10153-detail.jpeg" class="img-responsive" alt="Mehr als 60 Spielsachen wurden kurz vor Weihnachten vom Hofer Bären an SOS Kinderdorf übergeben." title="Mehr als 60 Spielsachen wurden kurz vor Weihnachten vom Hofer Bären an SOS Kinderdorf übergeben." /> <span class="MediaImage_credits"> Hofer </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Mehr als 60 Spielsachen wurden kurz vor Weihnachten vom Hofer Bären an SOS Kinderdorf übergeben.</div> <div class="MediaGallery_imageNumber">6/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p6"> <div class="MediaImage_container"> <img src="/gallery/media/21216/10154-detail.jpeg" class="img-responsive" alt="Alessandro Wolf, Vorsitzender der Geschäftsleitung von Lidl Österreich, übergibt den Spendenscheck von 15.000 Euro an Claudia Geiger, Leiterin Kommunikation Pro Juventute." title="Alessandro Wolf, Vorsitzender der Geschäftsleitung von Lidl Österreich, übergibt den Spendenscheck von 15.000 Euro an Claudia Geiger, Leiterin Kommunikation Pro Juventute." /> <span class="MediaImage_credits"> Lidl Österreich </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Alessandro Wolf, Vorsitzender der Geschäftsleitung von Lidl Österreich, übergibt den Spendenscheck von 15.000 Euro an Claudia Geiger, Leiterin Kommunikation Pro Juventute.</div> <div class="MediaGallery_imageNumber">7/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p7"> <div class="MediaImage_container"> <img src="/gallery/media/21216/10155-detail.jpeg" class="img-responsive" alt="Hofer und seine Kunden spendeten gemeinsam 1.683 Einkaufswägen." title="Hofer und seine Kunden spendeten gemeinsam 1.683 Einkaufswägen." /> <span class="MediaImage_credits"> Hofer </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Hofer und seine Kunden spendeten gemeinsam 1.683 Einkaufswägen.</div> <div class="MediaGallery_imageNumber">8/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p8"> <div class="MediaImage_container"> <img src="/gallery/media/21216/10156-detail.jpeg" class="img-responsive" alt="Die Bunten Ballen setzen ein sichtbares Zeichen für die Krebsvorsorge " title="Die Bunten Ballen setzen ein sichtbares Zeichen für die Krebsvorsorge " /> <span class="MediaImage_credits"> Trioplast </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Die Bunten Ballen setzen ein sichtbares Zeichen für die Krebsvorsorge </div> <div class="MediaGallery_imageNumber">9/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p9"> <div class="MediaImage_container"> <img src="/gallery/media/21216/10157-detail.jpeg" class="img-responsive" alt="Sebastian Stricker, Gründer und Geschäftsführer von share spendet doppelt Wärme. " title="Sebastian Stricker, Gründer und Geschäftsführer von share spendet doppelt Wärme. " /> <span class="MediaImage_credits"> share </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Sebastian Stricker, Gründer und Geschäftsführer von share spendet doppelt Wärme. </div> <div class="MediaGallery_imageNumber">10/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-dezember-23981 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div></p> </div> <div class="ListTags "> <div class='ListTags_dividerTop'></div><h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Lebensmittelbranche/" class="Button Button-icon">Lebensmittelbranche</a> <a href="/suche/schlagworte/Traditionsunternehmen/" class="Button Button-icon">Traditionsunternehmen</a><div class='ListTags_dividerBottom'></div> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/handel/news/charity-wohltaeter-im-november-23862" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Charity</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Hofer </span> <img src="/news/media/16/Hofer-Postkarten-150897-detailsimilar.jpeg" alt="Hofer Postkarten" title="Hofer Postkarten" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Wohlt&auml;ter im November</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/handel/news/charity-wohltaeter-im-oktober-23636" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Charity</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Group / Robert Harson </span> <img src="/news/media/15/Rewe-Wohltter-150000-detailsimilar.jpeg" alt="Rewe Wohltäter" title="Rewe Wohltäter" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Wohlt&auml;ter im Oktober</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/handel/news/charity-wohltaeter-im-september-23489" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Charity</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Penny/Harson </span> <img src="/news/media/15/Pen-unterstt-Famili-in-No-mi-flauschig-Oce-Buddie-149412-detailsimilar.jpeg" alt="Penny unterstützt Familien in Not mit flauschigen &quot;Ocean Buddies&quot;." title="Penny unterstützt Familien in Not mit flauschigen &quot;Ocean Buddies&quot;." /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Wohlt&auml;ter im September</h2> </div> </a>
</div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_top">
    <div class="SiteFooter_brand">
      <a href="/">
        <img src="/img/logo_cash_red.svg" alt="CASH">
      </a>
    </div>
    <nav class="NavigationMainFooter">
      <ul class="NavigationMainFooter_list">
              <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/handel/" >Handel</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/industrie/" >Industrie</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/produkte/" >Produkte</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/dienstleister-logistik/" >Dienstleister &amp; Logistik</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>      </ul>
      <div class="NavigationMainFooter_divider"></div>
    </nav>
  </div>
  <div class="SiteFooter_wrapper">
    <div class="SiteFooter_leftCol">
      <nav class="NavigationMetaFooter">
        <ul class="NavigationMetaFooter_firstCol">
                      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/ueber-uns/" >Über uns</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agbs/" >AGB</a>
      </li>                  </ul>
        <ul class="NavigationMetaFooter_secondCol">
                      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/" target=_blank>E-Paper</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kooperationen/" >Kooperationen</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>        </ul>
        <ul class="NavigationMetaFooter_thirdCol">
                      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/digital/" >Digital</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/handel/neue-laeden/" >Neue Läden</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/interviews/" >Interviews</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://shop.cash.at" target=_blank>Abo</a>
      </li>        </ul>
      </nav>
    </div>
    <div class="SiteFooter_rightCol">
            <div class="SiteFooter_rightCol-printCover">
        <a href="/epaper/print/198/epaper/1220/index.html" target="_blank">
          <div class="SiteFooter_rightCol-printCoverHeadline">Aktuelle Ausgabe als E-Paper</div>
                <img src="/epaper/media/16/Cover_1220-151141-width600.jpeg" alt="Cover_1220" title="Cover_1220" />
        </a>
      </div>    </div>
  </div>
  <div class="NavigationSharingFooter">
    <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
    <ul class="NavigationSharingFooter_list">
          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>    </ul>
  </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/3103308ade62d890be63b8a2a88ce536.js'></script>


  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");

      api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4485904);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4485905);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4485906);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4485907);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4485900);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4485901);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4485902);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4485903);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4485908);
api.configureRenderSlot("renderSlot_Rectangle-5").setContentunitId(4485909);
api.configureRenderSlot("renderSlot_Mobil-Superbanner").setContentunitId(4485929);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-1").setContentunitId(4485931);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-2").setContentunitId(4485932);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-3").setContentunitId(4485933);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-4").setContentunitId(4485934);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-5").setContentunitId(4485935);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-6").setContentunitId(4485936);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-Gal").setContentunitId(4485938);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-Aufmacher").setContentunitId(4485930);
api.configureRenderSlot("renderSlot_Rectangle-Online-Specials").setContentunitId(4572841);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-Online-Specials").setContentunitId(4573099);
      api.setProfile("kw_entity","Lebensmittelbranche,Traditionsunternehmen");      
      api.load().completeRendering();    });
  </script>
<img src="//www.cash.at/stats/c/1/2/1608638967/23981/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script type="text/javascript" class="document-script">function dfv_iom_rpl(){}</script>
      

  </body>

</html>