<!doctype html>
<html class="no-js" lang="de">
  <head>
  <script>
  dataLayer = [
    {
    "ga": {
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "6a4ee11f558133ef8dea81383f138548",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WX9S62Z');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Charity: Wohltäter im Mai</title>
<meta name="description" content="Auch im Mai 2020 gab es wieder Charity-Aktivitäten der Unternehmen der Handels- und Lebensmittelbranche. CASH.at bringt hier Kurzinfos dazu. " />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Charity: Wohltäter im Mai" />
<meta property="og:site_name" content="https://www.cash.at" />
<meta property="og:url" content="https://www.cash.at/handel/news/charity-wohltaeter-im-mai-22720" />
<meta property="og:description" content="Auch im Mai 2020 gab es wieder Charity-Aktivitäten der Unternehmen der Handels- und Lebensmittelbranche. CASH.at bringt hier Kurzinfos dazu. " />
<meta property="og:image" content="https://www.cash.at/news/media/15/Arche-Noah-146601.jpeg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.cash.at/" />
<meta name="twitter:title" content="Charity: Wohltäter im Mai" />
<meta name="twitter:description" content="Auch im Mai 2020 gab es wieder Charity-Aktivitäten der Unternehmen der Handels- und Lebensmittelbranche. CASH.at bringt hier Kurzinfos dazu. " />
<meta name="twitter:image" content="https://www.cash.at/news/media/15/Arche-Noah-146601.jpeg" />
<meta name="twitter:url" content="https://www.cash.at/handel/news/charity-wohltaeter-im-mai-22720" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Handel, Industrie, Produkte, Dienstleister &amp; Logistik, Köpfe" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/handel/" title="News aus Handel" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/industrie/" title="News aus Industrie" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/produkte/" title="News aus Produkte" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/dienstleister-logistik/" title="News aus Dienstleister &amp; Logistik" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/koepfe/" title="News aus Köpfe" />
<link rel='stylesheet' type='text/css' href='/assets/69dd0a068717eae4e3a2f48f6cf119c5.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/f094cfd1810a9cb001bd5857256cfb1c.css' media='all' />

<script type='text/javascript' src='/assets/9435f9dca9de30d9e50bc2f268dfd9c6.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/b309048e1aff368db1ffa3321337299b.js'></script>

<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                            <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login CASH</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.cash.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="6d5e72bdedd7112409bf3b5bc7df3a712b89dacaa795546a53ab4ccbb8acfb6e5ed0d30e" name="i_us_csrf">
              <input type="hidden" value="/handel/news/charity-wohltaeter-im-mai-22720" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo_cash_red.svg" alt="CASH">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/handel/">Handel</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/industrie/">Industrie</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/produkte/">Produkte</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/dienstleister-logistik/">Dienstleister &amp; Logistik</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/koepfe/">Köpfe</a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
            <div class="SiteHeader_trendTopics">
        <ul class="NavigationTopTopics">
          <li class="NavigationTopTopics_item">Top-Themen</li>
            <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="/e-specials/Coronavirus/">Coronavirus </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/e-specials/">E-Specials </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/suche/schlagworte/Kommentar/">Kommentar </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/suche/schlagworte/Wochenr%C3%BCckblick/">Willys Wochenrückblick </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/interviews">CASH-Interviews </a>
  </li>        </ul>
      </div>
        </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Charity: Wohltäter im Mai  </span>
  <div class="SiteHeaderSticky_navigation">
                  <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/handel/">Handel</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/industrie/">Industrie</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/produkte/">Produkte</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/dienstleister-logistik/">Dienstleister &amp; Logistik</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/koepfe/">Köpfe</a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/" target=_blank>E-Paper</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/events/" >Events</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.cash.at" target=_blank>Abo</a> </li>                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        <i class='NavigationMetaFlyout_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo_cash_red.svg" alt="CASH">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_searchform">
        <form class="FormSingleInputMobile" method="get" action="/suche/">
          <div class="FormField">
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
            <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
          </div>
        </form>
      </div>
      <nav class="NavigationMainMobile">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/handel/">Handel</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/industrie/">Industrie</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/produkte/">Produkte</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/dienstleister-logistik/">Dienstleister &amp; Logistik</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/koepfe/">Köpfe</a> </li>        </ul>
      </nav>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon fas fa-user'></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>
    <div class="Ad-billboard-clear">&nbsp;</div>   <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/handel/"> <span itemprop="name">Handel</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/handel/news/"> <span itemprop="name">News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Charity</div> <h1 class="ArticleHeader_headline">Wohlt&auml;ter im Mai</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:c.griesser@cash.at">Christina Grießer</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Freitag,</span> <span class="PublishDate_date"> 29. Mai 2020</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22720" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22720&amp;title=Charity: Wohltäter im Mai" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22720&amp;text=Charity: Wohltäter im Mai" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22720;title=Charity: Wohltäter im Mai" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at --- Charity: Wohltäter im Mai&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Charity: Wohltäter im Mai - über www.cash.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22720" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/digital/mueller-drogerie-drogerieriese-startet-digitale-kundenkarte-22712" data-te="news22712" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Müller Drogerie</div> <h2 class="Headline ListMostRead_headline">Drogerieriese startet digitale Kundenkarte</h2> </a> </li> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/digital/qvc-shopping-nach-corona-22710" data-te="news22710" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">QVC</div> <h2 class="Headline ListMostRead_headline">Shopping nach Corona</h2> </a> </li> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/news/unimarkt-gruppe-stabile-entwicklung-bei-unimarkt-22703" data-te="news22703" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Unimarkt Gruppe</div> <h2 class="Headline ListMostRead_headline">Stabile Entwicklung bei Unimarkt</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <p class='ArticleCopy ArticleCopy-lead'> Auch im Mai 2020 gab es wieder Charity-Aktivit&auml;ten der Unternehmen der Handels- und Lebensmittelbranche. CASH.at bringt hier Kurzinfos dazu. </p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22720" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22720&amp;title=Charity: Wohltäter im Mai" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22720;title=Charity: Wohltäter im Mai" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22720&amp;text=Charity: Wohltäter im Mai" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="sms:?&body=Charity: Wohltäter im Mai http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22720" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Charity: Wohltäter im Mai http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22720" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.{{HOSTNAME}} --- Charity: Wohltäter im Mai&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Charity: Wohltäter im Mai - über www.{{HOSTNAME}} empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22720" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a><br><br> </div> <div class="ArticleCopy"> <div class="ArticleCopy"> &nbsp; </div> <div class="MediaGallery" id="gal-21141" data-adid="" data-url="/slider-galerien/Wohltaeter-im-Mai-21141"> <div class="MediaGallery_resizeButton"> <a href="/slider-galerien/Wohltaeter-im-Mai-21141?backUrl=true"> <i class="fa fa-expand-alt MediaGallery_resizeButtonIcon"></i> </a> </div> <div class="MediaGallery_slider swiper-container gallery-top"> <div class="MediaGallery_slideLeft swiper-button-prev" id="swiper-left"> <div class="MediaGallery_slideArrow"> <i class="far fa-chevron-left"></i> </div> </div> <div class="MediaGallery_slideRight swiper-button-next" id="swiper-right"> <div class="MediaGallery_slideArrow MediaGallery_slideArrowRight"> <i class="far fa-chevron-right"></i> </div> </div> <div class="MediaGallery_sliderContainer swiper-wrapper"> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p0"> <div class="MediaImage_container"> <img src="/gallery/media/21141/9235-detail.jpeg" class="img-responsive" alt="Granny´s spendet 50.000 Euro an die Arche Noah zur Erhaltung der Artenvielfalt." title="Granny´s spendet 50.000 Euro an die Arche Noah zur Erhaltung der Artenvielfalt." /> <span class="MediaImage_credits"> foto-hoefinger.at </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Granny´s spendet 50.000 Euro an die Arche Noah zur Erhaltung der Artenvielfalt.</div> <div class="MediaGallery_imageNumber">1/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p1"> <div class="MediaImage_container"> <img src="/gallery/media/21141/9236-detail.jpeg" class="img-responsive" alt="Heribert Thomas Klein und Gerhard Schilling sammeln mit der #Dudelhilfe für Österreichs Gastronome." title="Heribert Thomas Klein und Gerhard Schilling sammeln mit der #Dudelhilfe für Österreichs Gastronome." /> <span class="MediaImage_credits"> Almdudler/Lipiarski </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Heribert Thomas Klein und Gerhard Schilling sammeln mit der #Dudelhilfe für Österreichs Gastronome.</div> <div class="MediaGallery_imageNumber">2/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p2"> <div class="MediaImage_container"> <img src="/gallery/media/21141/9237-detail.jpeg" class="img-responsive" alt="Lidl veranstaltet die Lidl Österreich Schulläufe dieses Jahr virtuell." title="Lidl veranstaltet die Lidl Österreich Schulläufe dieses Jahr virtuell." /> <span class="MediaImage_credits"> Lidl Österreich </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Lidl veranstaltet die Lidl Österreich Schulläufe dieses Jahr virtuell.</div> <div class="MediaGallery_imageNumber">3/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p3"> <div class="MediaImage_container"> <img src="/gallery/media/21141/9238-detail.jpeg" class="img-responsive" alt="Lidl Österreich spendet 90 Paletten mit Lebensmitteln und Hygieneprodukten an das Österreichische Rote Kreuz." title="Lidl Österreich spendet 90 Paletten mit Lebensmitteln und Hygieneprodukten an das Österreichische Rote Kreuz." /> <span class="MediaImage_credits"> Lidl Österreich </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Lidl Österreich spendet 90 Paletten mit Lebensmitteln und Hygieneprodukten an das Österreichische Rote Kreuz.</div> <div class="MediaGallery_imageNumber">4/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p4"> <div class="MediaImage_container"> <img src="/gallery/media/21141/9239-detail.jpeg" class="img-responsive" alt="Tierschutzexpertin Maggie Entenfellner ist langjährige Patin von &quot;Zeig Schnauze&quot;" title="Tierschutzexpertin Maggie Entenfellner ist langjährige Patin von &quot;Zeig Schnauze&quot;" /> <span class="MediaImage_credits"> Philipp Lipiarski </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Tierschutzexpertin Maggie Entenfellner ist langjährige Patin von &quot;Zeig Schnauze&quot;</div> <div class="MediaGallery_imageNumber">5/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p5"> <div class="MediaImage_container"> <img src="/gallery/media/21141/9240-detail.jpeg" class="img-responsive" alt="Julius Meinl spendet der Caritas 20.000 Packungen Kaffee" title="Julius Meinl spendet der Caritas 20.000 Packungen Kaffee" /> <span class="MediaImage_credits"> Caritas </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Julius Meinl spendet der Caritas 20.000 Packungen Kaffee</div> <div class="MediaGallery_imageNumber">6/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p6"> <div class="MediaImage_container"> <img src="/gallery/media/21141/9241-detail.jpeg" class="img-responsive" alt="myWorld.com unterstützt steirisches Kinderdorf" title="myWorld.com unterstützt steirisches Kinderdorf" /> <span class="MediaImage_credits"> Uli Reimerth </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">myWorld.com unterstützt steirisches Kinderdorf</div> <div class="MediaGallery_imageNumber">7/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p7"> <div class="MediaImage_container"> <img src="/gallery/media/21141/9242-detail.jpeg" class="img-responsive" alt="Bonbonmeister Kaiser unterstützt das das Projekt 2028 von Hektar Nektar." title="Bonbonmeister Kaiser unterstützt das das Projekt 2028 von Hektar Nektar." /> <span class="MediaImage_credits"> Bonbonmeister Kaiser </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Bonbonmeister Kaiser unterstützt das das Projekt 2028 von Hektar Nektar.</div> <div class="MediaGallery_imageNumber">8/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p8"> <div class="MediaImage_container"> <img src="/gallery/media/21141/9243-detail.jpeg" class="img-responsive" alt="Ein Teil des Erlöses der Ombra Sun Sonnenschutzprodukte geht als Spende an die Aktion „Sonne ohne Reue“ der Österreichischen Krebshilfe." title="Ein Teil des Erlöses der Ombra Sun Sonnenschutzprodukte geht als Spende an die Aktion „Sonne ohne Reue“ der Österreichischen Krebshilfe." /> <span class="MediaImage_credits"> Hofer </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Ein Teil des Erlöses der Ombra Sun Sonnenschutzprodukte geht als Spende an die Aktion „Sonne ohne Reue“ der Österreichischen Krebshilfe.</div> <div class="MediaGallery_imageNumber">9/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p9"> <div class="MediaImage_container"> <img src="/gallery/media/21141/9244-detail.jpeg" class="img-responsive" alt="KR Andreas Heindl und KR Walter Heindl (3. u. 4. v. l.) bei der Übergabe der Warenspende an den Geschäftsführer Mag. Wolfgang Dihanits und den Bundeseinsatzleiter Wolfgang Krenn (2. und 1. v. l.) vom Arbeiter-Samariter-Bund Österreich." title="KR Andreas Heindl und KR Walter Heindl (3. u. 4. v. l.) bei der Übergabe der Warenspende an den Geschäftsführer Mag. Wolfgang Dihanits und den Bundeseinsatzleiter Wolfgang Krenn (2. und 1. v. l.) vom Arbeiter-Samariter-Bund Österreich." /> <span class="MediaImage_credits"> Confiserie Heindl </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">KR Andreas Heindl und KR Walter Heindl (3. u. 4. v. l.) bei der Übergabe der Warenspende an den Geschäftsführer Mag. Wolfgang Dihanits und den Bundeseinsatzleiter Wolfgang Krenn (2. und 1. v. l.) vom Arbeiter-Samariter-Bund Österreich.</div> <div class="MediaGallery_imageNumber">10/10</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Fhandel%2Fnews%2Fcharity-wohltaeter-im-mai-22720 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="ArticleCopy"> <h2>Almdudler</h2> </div>Mit der #Dudelhilfe konnte Almdudler bereits nach einem Monat durch die Unterst&uuml;tzung der Almdudler Onlineshop-Kunden 15.000 Euro an die &ouml;sterreichische Gastronomie spenden, die unter den Folgen der Coronavirus-Pandemie stark gelitten haben. "Seit mehr als einem Monat gehen 10 Cent pro verkaufter Flasche und Dose Almdudler, die in unserem Onlineshop shop.almdudler.com bestellt werden, an &Ouml;sterreichs Gastronomiebetriebe. Wir sind begeistert &uuml;ber die gro&szlig;e Resonanz und danken unseren Kunden f&uuml;r die bisherige Beteiligung", so Sprudelfabrikant Heribert Thomas Klein. Auch weiterhin gilt: jede Bestellung z&auml;hlt. <div class="ArticleCopy"> <h2>Lidl &Ouml;sterreich</h2> </div>Der Diskonter hat zusammen mit tausenden Kunden von 30. M&auml;rz bis 14. April haltbare Lebensmittel und Hygieneprodukte f&uuml;r Menschen in Notlagen gesammelt. &Uuml;ber 7 Tonnen an Spenden kamen so f&uuml;r das &Ouml;sterreichische Rote Kreuz zusammen. "Einmal mehr zeigt sich, dass &Ouml;sterreich auch in dieser schwierigen Zeit zusammenh&auml;lt. Danke an alle unsere Kundinnen und Kunden f&uuml;r ihre Solidarit&auml;t und ihre tatkr&auml;ftige Unterst&uuml;tzung", zeigt sich Alessandro Wolf, Vorsitzender der Gesch&auml;ftsleitung von Lidl &Ouml;sterreich, erfreut.<br />Des Weiteren spendete Lidl &Ouml;sterreich im Rahmen der Kooperation mit "Licht ins Dunkel" 16.000 Euro an das SOS-Kinderdorf in Moosburg. Damit sollen Therapien f&uuml;r Kinder und Jugendliche finanziert werden. "Die tiergest&uuml;tzten Therapien bedeuten f&uuml;r viele der uns anvertrauten Kinder &uuml;berhaupt erst die M&ouml;glichkeit, einen Ansatz zu finden, sie mit Hilfe von Tieren ganzheitlich in ihrer Pers&ouml;nlichkeitsentwicklung zu f&ouml;rdern. So steht zum Beispiel beim Heilp&auml;dagogischen Reiten nicht das Reiten lernen an sich, sondern der Beziehungsaufbau zum Pferd, mit allen dazugeh&ouml;rigen T&auml;tigkeiten f&uuml;r das Tier im Vordergrund. F&uuml;r die finanzielle Unterst&uuml;tzung durch Lidl &Ouml;sterreich im Rahmen der Aktion Licht ins Dunkel, die uns dieses zus&auml;tzliche Angebot weiter erm&ouml;glicht, bedanke ich mich herzlich im Namen der Kinder", so Gerald St&ouml;ckl, stellv. Leiter des SOS-Kinderdorf Moosburg. <br />Nach Absage der &Ouml;sterreich Schull&auml;ufe organisierte Lidl nun mit der "Lidl 1.000m Challenge" einen virtuellen Lauf &uuml;ber eine App. Sch&uuml;lerinnen und Sch&uuml;ler zwischen 6 und 19 Jahren k&ouml;nnen sich auf der Webseite&nbsp;<a href="http://www.schullauf.at" target="_blank">www.schullauf.at</a> anmelden und bekommen im Anschluss einen Code f&uuml;r die ben&ouml;tigte Lauf-App. Die Startet k&ouml;nnen sich zwischen 25. Mai und 19. Juni selbst eine Laufstrecke von 1.000 Metern aussuchen, die sie bew&auml;ltigen. . Ab 20. Juni sind die Ergebnisse aller Altersklassen online abrufbar. Die besten L&auml;uferinnen und L&auml;ufer bekommen Preise per Post zugeschickt. Pro Teilnehmer geht ein Euro an Licht ins Dunkel. Alle weiteren Infos gibt&rsquo;s online unter www.schullauf.at <div class="ArticleCopy"> <h2>Hofer</h2> </div>Seit Anfang Februar bietet der Diskonter seinen Kunden ein umfangreiches Sortiment an Ombra Sun Sonnenschutzprodukten "f&uuml;r jeden Zweck und Hauttyp". Ein Teil des Erl&ouml;ses geht im Rahmen der Nachhaltigkeitsinitiative "Projekt 2020" an die &Ouml;sterreichische Krebshilfe. <div class="ArticleCopy"> <h2>Julius Meinl</h2> </div>Kaffee ist f&uuml;r viele von ein t&auml;gliches Genussmittel, w&auml;hrend es f&uuml;r andere ein echtes Luxusgut ist. Deshalb spendete der Wiener Traditionsr&ouml;ster 20.000 Packungen Kaffee an die Caritas, die sie &ouml;sterreichweit an verschiedene Einrichtungen f&uuml;r in Not geratene Menschen verteilte. Ins Leben gerufen wurde die Spendenaktion des Familienunternehmens Julius Meinl von Jeannette Meinl: "Schon Julius Meinl II hat den Arbeitslosen in der Depression der 30er-Jahre mir rabattierten Lebensmitteln in seinen M&auml;rkten geholfen. Wir f&uuml;hren eine Tradition des Hauses fort. Uns alle trifft Corona hart. Besonders betroffen sind jene, die bereits vor der Krise wenig oder nichts hatten. Ihnen wollten wir helfen und mit unserem Kaffee eine kurze Auszeit von ihren Sorgen schenken."<br /><!--[if gte mso 9]><xml> <o:OfficeDocumentSettings> <o:AllowPNG/> </o:OfficeDocumentSettings> </xml><![endif]--><!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves/> <w:TrackFormatting/> <w:HyphenationZone>21</w:HyphenationZone> <w:PunctuationKerning/> <w:ValidateAgainstSchemas/> <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid> <w:IgnoreMixedContent>false</w:IgnoreMixedContent> <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText> <w:DoNotPromoteQF/> <w:LidThemeOther>DE-AT</w:LidThemeOther> <w:LidThemeAsian>X-NONE</w:LidThemeAsian> <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript> <w:Compatibility> <w:BreakWrappedTables/> <w:SnapToGridInCell/> <w:WrapTextWithPunct/> <w:UseAsianBreakRules/> <w:DontGrowAutofit/> <w:SplitPgBreakAndParaMark/> <w:EnableOpenTypeKerning/> <w:DontFlipMirrorIndents/> <w:OverrideTableStyleHps/> </w:Compatibility> <m:mathPr> <m:mathFont m:val="Cambria Math"/> <m:brkBin m:val="before"/> <m:brkBinSub m:val="--"/> <m:smallFrac m:val="off"/> <m:dispDef/> <m:lMargin m:val="0"/> <m:rMargin m:val="0"/> <m:defJc m:val="centerGroup"/> <m:wrapIndent m:val="1440"/> <m:intLim m:val="subSup"/> <m:naryLim m:val="undOvr"/> </m:mathPr></w:WordDocument> </xml><![endif]--><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false" DefSemiHidden="false" DefQFormat="false" DefPriority="99" LatentStyleCount="371"> <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 2"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 3"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 4"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 5"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 6"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 7"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 8"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 9"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 5"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 6"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 7"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 8"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 9"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 1"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 2"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 3"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 4"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 5"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 6"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 7"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 8"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 9"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Normal Indent"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="footnote text"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="annotation text"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="header"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="footer"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index heading"/> <w:LsdException Locked="false" Priority="35" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="caption"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="table of figures"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="envelope address"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="envelope return"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="footnote reference"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="annotation reference"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="line number"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="page number"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="endnote reference"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="endnote text"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="table of authorities"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="macro"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="toa heading"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Bullet"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Number"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List 5"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Bullet 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Bullet 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Bullet 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Bullet 5"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Number 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Number 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Number 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Number 5"/> <w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Closing"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Signature"/> <w:LsdException Locked="false" Priority="1" SemiHidden="true" UnhideWhenUsed="true" Name="Default Paragraph Font"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text Indent"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Continue"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Continue 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Continue 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Continue 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Continue 5"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Message Header"/> <w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Salutation"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Date"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text First Indent"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text First Indent 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Note Heading"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text Indent 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text Indent 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Block Text"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Hyperlink"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="FollowedHyperlink"/> <w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong"/> <w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Document Map"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Plain Text"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="E-mail Signature"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Top of Form"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Bottom of Form"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Normal (Web)"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Acronym"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Address"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Cite"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Code"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Definition"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Keyboard"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Preformatted"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Sample"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Typewriter"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Variable"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Normal Table"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="annotation subject"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="No List"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Outline List 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Outline List 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Outline List 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Simple 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Simple 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Simple 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Classic 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Classic 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Classic 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Classic 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Colorful 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Colorful 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Colorful 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Columns 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Columns 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Columns 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Columns 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Columns 5"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 5"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 6"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 7"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 8"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 5"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 6"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 7"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 8"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table 3D effects 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table 3D effects 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table 3D effects 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Contemporary"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Elegant"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Professional"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Subtle 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Subtle 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Web 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Web 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Web 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Balloon Text"/> <w:LsdException Locked="false" Priority="39" Name="Table Grid"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Theme"/> <w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text"/> <w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing"/> <w:LsdException Locked="false" Priority="60" Name="Light Shading"/> <w:LsdException Locked="false" Priority="61" Name="Light List"/> <w:LsdException Locked="false" Priority="62" Name="Light Grid"/> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1"/> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2"/> <w:LsdException Locked="false" Priority="65" Name="Medium List 1"/> <w:LsdException Locked="false" Priority="66" Name="Medium List 2"/> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1"/> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2"/> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3"/> <w:LsdException Locked="false" Priority="70" Name="Dark List"/> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading"/> <w:LsdException Locked="false" Priority="72" Name="Colorful List"/> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid"/> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1"/> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 1"/> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1"/> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1"/> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1"/> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1"/> <w:LsdException Locked="false" SemiHidden="true" Name="Revision"/> <w:LsdException Locked="false" Priority="34" QFormat="true" Name="List Paragraph"/> <w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote"/> <w:LsdException Locked="false" Priority="30" QFormat="true" Name="Intense Quote"/> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1"/> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1"/> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1"/> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1"/> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1"/> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1"/> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1"/> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1"/> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2"/> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 2"/> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2"/> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2"/> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2"/> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2"/> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2"/> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2"/> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2"/> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2"/> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2"/> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2"/> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2"/> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2"/> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3"/> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 3"/> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3"/> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3"/> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3"/> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3"/> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3"/> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3"/> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3"/> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3"/> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3"/> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3"/> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3"/> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3"/> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4"/> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 4"/> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4"/> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4"/> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4"/> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4"/> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4"/> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4"/> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4"/> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4"/> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4"/> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4"/> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4"/> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4"/> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5"/> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 5"/> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5"/> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5"/> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5"/> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5"/> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5"/> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5"/> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5"/> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5"/> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5"/> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5"/> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5"/> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5"/> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6"/> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 6"/> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6"/> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6"/> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6"/> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6"/> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6"/> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6"/> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6"/> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6"/> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6"/> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6"/> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6"/> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6"/> <w:LsdException Locked="false" Priority="19" QFormat="true" Name="Subtle Emphasis"/> <w:LsdException Locked="false" Priority="21" QFormat="true" Name="Intense Emphasis"/> <w:LsdException Locked="false" Priority="31" QFormat="true" Name="Subtle Reference"/> <w:LsdException Locked="false" Priority="32" QFormat="true" Name="Intense Reference"/> <w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title"/> <w:LsdException Locked="false" Priority="37" SemiHidden="true" UnhideWhenUsed="true" Name="Bibliography"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="TOC Heading"/> <w:LsdException Locked="false" Priority="41" Name="Plain Table 1"/> <w:LsdException Locked="false" Priority="42" Name="Plain Table 2"/> <w:LsdException Locked="false" Priority="43" Name="Plain Table 3"/> <w:LsdException Locked="false" Priority="44" Name="Plain Table 4"/> <w:LsdException Locked="false" Priority="45" Name="Plain Table 5"/> <w:LsdException Locked="false" Priority="40" Name="Grid Table Light"/> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light"/> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2"/> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3"/> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4"/> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark"/> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful"/> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful"/> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light Accent 1"/> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1"/> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1"/> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1"/> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1"/> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful Accent 1"/> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful Accent 1"/> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light Accent 2"/> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2"/> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2"/> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2"/> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2"/> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful Accent 2"/> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful Accent 2"/> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light Accent 3"/> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3"/> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3"/> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3"/> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3"/> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful Accent 3"/> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful Accent 3"/> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light Accent 4"/> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4"/> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4"/> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4"/> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4"/> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful Accent 4"/> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful Accent 4"/> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light Accent 5"/> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5"/> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5"/> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5"/> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5"/> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful Accent 5"/> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful Accent 5"/> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light Accent 6"/> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6"/> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6"/> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6"/> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6"/> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful Accent 6"/> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful Accent 6"/> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light"/> <w:LsdException Locked="false" Priority="47" Name="List Table 2"/> <w:LsdException Locked="false" Priority="48" Name="List Table 3"/> <w:LsdException Locked="false" Priority="49" Name="List Table 4"/> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark"/> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful"/> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful"/> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light Accent 1"/> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1"/> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1"/> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1"/> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1"/> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful Accent 1"/> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful Accent 1"/> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light Accent 2"/> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2"/> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2"/> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2"/> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2"/> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful Accent 2"/> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful Accent 2"/> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light Accent 3"/> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3"/> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3"/> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3"/> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3"/> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful Accent 3"/> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful Accent 3"/> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light Accent 4"/> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4"/> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4"/> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4"/> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4"/> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful Accent 4"/> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful Accent 4"/> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light Accent 5"/> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5"/> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5"/> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5"/> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5"/> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful Accent 5"/> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful Accent 5"/> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light Accent 6"/> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6"/> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6"/> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6"/> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6"/> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful Accent 6"/> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful Accent 6"/> </w:LatentStyles> </xml><![endif]--><!--[if gte mso 10]> <style> /* Style Definitions */ table.MsoNormalTable {mso-style-name:"Normale Tabelle"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin:0cm; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:10.0pt; font-family:"Times New Roman",serif;} </style> <![endif]--> <div class="ArticleCopy"> <h2>Bonbonmeister Kaiser</h2> </div>In den Zuckerln des Bonbonmeister Kaiser steckt auch die Arbeit von vielen Bienen. Deshalb unterst&uuml;tzt das Unternehmen auch das Nachhaltigkeitsprojekt 2028 von Hektar Nektar, eine Initiative, um die Bienenpopulation in &Ouml;sterreich und Deutschland in den n&auml;chsten zehn Jahren um zehn Prozent nachhaltig zu steigern. <div class="ArticleCopy"> <h2>Confiserie Heindl </h2> </div>Der S&uuml;&szlig;warenhersteller spendete erneut S&uuml;&szlig;waren an eine eine gemeinn&uuml;tzige Organisation, diesmal an den Arbeiter-Samariter-Bund &Ouml;sterreich als Dank f&uuml;r den Einsatz aller Mitarbeiter. Gesch&auml;ftsf&uuml;hrer KR Andreas und KR Walter Heindl &uuml;bergaben die 3 Paletten S&uuml;&szlig;waren an Samariter-Bund-Gesch&auml;ftsf&uuml;hrer Mag. Wolfgang Dihanits und Bundeseinsatzleiter Wolfgang Krenn. <div class="ArticleCopy"> <h2>Beiersdorf</h2> </div><strong></strong>Der Nivea Hersteller k&uuml;ndigt an, die drei &ouml;sterreichischen Organisationen Rat auf Draht von SOS-Kinderdorf, Caritas &Ouml;sterreich Corona Nothilfe, und das Kaiser-Franz-Josef Spital mit 45.000 Euro unterst&uuml;tzen zu wollen. Die Aktion ist Teil eines internationalen Hilfsprogrammes, welches die Beiersdorf AG im Rahmen ihres Engagements "Care Beyond Skin" ins Leben gerufen hat, um einen Beitrag f&uuml;r Mensch, Gesellschaft und Umwelt zu leisten. <div class="ArticleCopy"> <h2>Egger Getr&auml;nke</h2> </div>Seit drei Jahren kooperiert Granny&rsquo;s mit dem Verein Arche Noah zum Erhalt der Artenvielfalt. Dazu wurde nun wiederholt ein Spendenscheck &uuml;ber 50.000 &uuml;berreicht. Das Geld stammt direkt aus dem Verkauf von Granny&rsquo;s - von jeder verkauften Flasche gehen f&uuml;nf Cent an die Arche Noah. Das Getr&auml;nk Granny&rsquo;s Streuobst ist &uuml;brigens auch ein Ergebnis der Zusammenarbeit zwischen dem Verein und dem Getr&auml;nkehersteller und wurde im vergangenen Jahr erstmals als naturtr&uuml;ber Apfelsaft gespritzt auf den Markt gebracht, heuer wurde eine pure Version lanciert. <div class="ArticleCopy"> <h2>Iglo</h2> </div>Um Menschen in schwierigen Zeiten zu unterst&uuml;tzen, spendet Iglo &Ouml;sterreich insgesamt 100.000 Euro an die drei karitativen Organisationen Corona Nothilfe der Caritas, VinziWerke &Ouml;sterreich und Verband der &ouml;sterreichischen Tafeln und dessen Mitglieder. Das Geld soll von den Organisationen dort eingesetzt werden, wo es am dringendsten gebraucht wird, etwa um den Betrieb der Einrichtungen bzw. die Versorgung der Bewohner mit Lebensmitteln sicherzustellen oder aber Menschen bei den notwendigsten Ausgaben, z. B. f&uuml;r Strom, Gas und Lebensmittel, unb&uuml;rokratisch zu helfen.&nbsp; <div class="ArticleCopy"> <h2>myWorld</h2> </div>Der internationale Online-Marktplatz hat in Kooperation mit der Child &amp; Family Foundation an das Anton Afritsch Kinderdorf in der Steiermark 119 Geschenke f&uuml;r die dort betreuten Kinder &uuml;bergeben. Die Sachspenden reichten von Computern, Headsets sowie Bluetooth-Speaker, die gerade in Zeiten von Home-Schooling wichtig waren, hin zu Gesellschaftsspielen und Sportequipment, wie Badminton-Sets oder Fu&szlig;balltore. <div class="ArticleCopy"> <h2>Nestl&eacute;</h2> </div>Wie auch in den Jahren zuvor ruft Purina heuer wieder mit der Initiative "Zeig Schnauze" zum gemeinsamen Spendensammeln auf. Dabei ist 2020 ein besonderes Jahr f&uuml;r den Tierschutz, denn gerade durch die Coronavirus-Krise gewinnt die Zeit mit dem eigenen Tier zu Hause noch mehr an Bedeutung, hei&szlig;t es von Seiten des Unternehmens. und so geht`s: Einfach ein Foto mit sich und seinem Haustier aufnehmen und mit #ZeigSchnauze posten. Mitmachen kann man von Mai bis August. F&uuml;r jeden Post, Like und Kommentar spendet Purina eine Futterportion an ein &ouml;sterreichisches Tierheim. <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div> </div> <div class="ListTags "> <div class='ListTags_dividerTop'></div><h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Mai+Charity/" class="Button Button-icon">Mai Charity</a> <a href="/suche/schlagworte/Lidl/" class="Button Button-icon">Lidl</a> <a href="/suche/schlagworte/Almdudler+Limonade%2C+A.+%26+S.+Klein/" class="Button Button-icon">Almdudler Limonade, A. &amp; S. Klein</a> <a href="/suche/schlagworte/SOS-Kinderdorf/" class="Button Button-icon">SOS-Kinderdorf</a> <a href="/suche/schlagworte/Julius+Meinl/" class="Button Button-icon">Julius Meinl</a> <a href="/suche/schlagworte/Caritas/" class="Button Button-icon">Caritas</a> <a href="/suche/schlagworte/Nestl%C3%A9+Purina/" class="Button Button-icon">Nestlé Purina</a><div class='ListTags_dividerBottom'></div> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/handel/news/charity-wohltaeter-im-april-22368" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Charity</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Henkel </span> <img src="/news/media/15/Caritas-Henkel-145828-detailsimilar.jpeg" alt="Caritas Henkel" title="Caritas Henkel" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Wohlt&auml;ter im April</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/handel/news/charity-wohltaeter-im-maerz-22230" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Charity</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Interspar/wildbild </span> <img src="/news/media/15/Interspar-rettet-das-Kind-144729-detailsimilar.jpeg" alt="Interspar rettet das Kind" title="Interspar rettet das Kind" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Wohlt&auml;ter im M&auml;rz</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/handel/news/charity-wohltaeter-im-februar-21708" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Charity</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Philipp Lipiarski </span> <img src="/news/media/15/Charity-im-Februar-143496-detailsimilar.jpeg" alt="Charity im Februar" title="Charity im Februar" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Wohlt&auml;ter im Februar</h2> </div> </a>
</div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_top">
    <div class="SiteFooter_brand">
      <a href="/">
        <img src="/img/logo_cash_red.svg" alt="CASH">
      </a>
    </div>
    <nav class="NavigationMainFooter">
      <ul class="NavigationMainFooter_list">
              <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/handel/" >Handel</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/industrie/" >Industrie</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/produkte/" >Produkte</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/dienstleister-logistik/" >Dienstleister &amp; Logistik</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>      </ul>
      <div class="NavigationMainFooter_divider"></div>
    </nav>
  </div>
  <div class="SiteFooter_wrapper">
    <div class="SiteFooter_leftCol">
      <nav class="NavigationMetaFooter">
        <ul class="NavigationMetaFooter_firstCol">
                      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/ueber-uns/" >Über uns</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agbs/" >AGB</a>
      </li>        </ul>
        <ul class="NavigationMetaFooter_secondCol">
                      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/" target=_blank>E-Paper</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kooperationen/" >Kooperationen</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>        </ul>
        <ul class="NavigationMetaFooter_thirdCol">
                      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/digital/" >Digital</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/handel/neue-laeden/" >Neue Läden</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/interviews/" >Interviews</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://shop.cash.at" target=_blank>Abo</a>
      </li>        </ul>
      </nav>
    </div>
    <div class="SiteFooter_rightCol">
            <div class="SiteFooter_rightCol-printCover">
        <a href="/epaper/print/190/epaper/0420/index.html" target="_blank">
          <div class="SiteFooter_rightCol-printCoverHeadline">Aktuelle Ausgabe als E-Paper</div>
                <img src="/epaper/media/15/Cover_0420-145772-width600.jpeg" alt="Cover_0420" title="Cover_0420" />
        </a>
      </div>    </div>
  </div>
  <div class="NavigationSharingFooter">
    <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
    <ul class="NavigationSharingFooter_list">
          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>    </ul>
  </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/4912df6df0c50f9a25eaab2a1fda2a33.js'></script>


    <script type="text/javascript">
      adition.srq.push(function(api) {
        api.registerAdfarm("ad3.adfarm1.adition.com");

        api.setProfile("kw","");
        api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4485904);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4485905);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4485906);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4485907);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4485900);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4485902);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4485901);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4485903);

        api.load().completeRendering();
      });
    </script>
<img src="//www.cash.at/stats/c/1/2/1590743822/22720/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/handel/news";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"appwlp",
"cp": cp_val,
"sv":"ke",
"co":"/handel/news/charity-wohltaeter-im-mai-22720",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.h(iam_data, 2);
}
function dfv_iom_rpl() {
  var id = {"st":"appwlp","cp":cp_val,"sv":"ke","co":"/handel/news/charity-wohltaeter-im-mai-22720","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.h(id, 2);
  }
}
</script>
<!--/SZM -->
    
      

  </body>

</html>