<!doctype html>
<html class="no-js" lang="de">
  <head>
  <script>
  dataLayer = [
    {
    "ga": {
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "692d76f845f44f9e45b6114332b54881",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WX9S62Z');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Eurogast: Offener Brief als verzweifelter Appell</title>
<meta name="description" content="Gastrogroßhändler Eurogast appelliert in einem offenen Brief an das Wirtschaftsministerium und die Wirtschaftskammer" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Eurogast: Offener Brief als verzweifelter Appell" />
<meta property="og:site_name" content="https://www.cash.at" />
<meta property="og:url" content="https://www.cash.at/handel/news/eurogast-offener-brief-als-verzweifelter-appell-22318" />
<meta property="og:description" content="Gastrogroßhändler Eurogast appelliert in einem offenen Brief an das Wirtschaftsministerium und die Wirtschaftskammer" />
<meta property="og:image" content="https://www.cash.at/news/media/15/Peter-Krug-145044.jpeg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.cash.at/" />
<meta name="twitter:title" content="Eurogast: Offener Brief als verzweifelter Appell" />
<meta name="twitter:description" content="Gastrogroßhändler Eurogast appelliert in einem offenen Brief an das Wirtschaftsministerium und die Wirtschaftskammer" />
<meta name="twitter:image" content="https://www.cash.at/news/media/15/Peter-Krug-145044.jpeg" />
<meta name="twitter:url" content="https://www.cash.at/handel/news/eurogast-offener-brief-als-verzweifelter-appell-22318" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Handel, Industrie, Produkte, Dienstleister &amp; Logistik, Köpfe" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/handel/" title="News aus Handel" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/industrie/" title="News aus Industrie" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/produkte/" title="News aus Produkte" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/dienstleister-logistik/" title="News aus Dienstleister &amp; Logistik" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/koepfe/" title="News aus Köpfe" />
<link rel='stylesheet' type='text/css' href='/assets/189831042b497278eab0b6cbeb6b98cc.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/f094cfd1810a9cb001bd5857256cfb1c.css' media='all' />

<script type='text/javascript' src='/assets/9435f9dca9de30d9e50bc2f268dfd9c6.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/b309048e1aff368db1ffa3321337299b.js'></script>

<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                            <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login CASH</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.cash.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="80a4cfb6daca1b7d9500094190fd43d8b70fd7552398f730fc7cc273f3a1ea085e85cf91" name="i_us_csrf">
              <input type="hidden" value="/handel/news/eurogast-offener-brief-als-verzweifelter-appell-22318" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo_cash_red.svg" alt="CASH">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/handel/">Handel</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/industrie/">Industrie</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/produkte/">Produkte</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/dienstleister-logistik/">Dienstleister &amp; Logistik</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/koepfe/">Köpfe</a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
            <div class="SiteHeader_trendTopics">
        <ul class="NavigationTopTopics">
          <li class="NavigationTopTopics_item">Top-Themen</li>
            <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="/e-specials/Coronavirus/">Coronavirus </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/e-specials/">E-Specials </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/suche/schlagworte/Kommentar/">Kommentar </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/suche/schlagworte/Wochenr%C3%BCckblick/">Willys Wochenrückblick </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/interviews">CASH-Interviews </a>
  </li>        </ul>
      </div>
        </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Eurogast: Offener Brief als verzweifelter App...  </span>
  <div class="SiteHeaderSticky_navigation">
                  <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/handel/">Handel</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/industrie/">Industrie</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/produkte/">Produkte</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/dienstleister-logistik/">Dienstleister &amp; Logistik</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/koepfe/">Köpfe</a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/" target=_blank>E-Paper</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/events/" >Events</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.cash.at" target=_blank>Abo</a> </li>                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        <i class='NavigationMetaFlyout_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo_cash_red.svg" alt="CASH">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_searchform">
        <form class="FormSingleInputMobile" method="get" action="/suche/">
          <div class="FormField">
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
            <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
          </div>
        </form>
      </div>
      <nav class="NavigationMainMobile">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/handel/">Handel</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/industrie/">Industrie</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/produkte/">Produkte</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/dienstleister-logistik/">Dienstleister &amp; Logistik</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/koepfe/">Köpfe</a> </li>        </ul>
      </nav>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon fas fa-user'></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>
    <div class="Ad-billboard-clear">&nbsp;</div>   <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/handel/"> <span itemprop="name">Handel</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/handel/news/"> <span itemprop="name">News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Eurogast</div> <h1 class="ArticleHeader_headline">Offener Brief als verzweifelter Appell</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:n.nikolic@cash.at">Nataša Nikolić</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Donnerstag,</span> <span class="PublishDate_date"> 02. April 2020</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22318" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22318&amp;title=Eurogast: Offener Brief als verzweifelter Appell" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22318&amp;text=Eurogast: Offener Brief als verzweifelter Appell" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22318;title=Eurogast: Offener Brief als verzweifelter Appell" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at --- Eurogast: Offener Brief als verzweifelter Appell&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Eurogast: Offener Brief als verzweifelter Appell - über www.cash.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22318" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/news/lidl-schutzmasken-und-handschuhe-fuer-kunden-22286" data-te="news22286" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Lidl/MPreis/Hofer (Update 1.4.)</div> <h2 class="Headline ListMostRead_headline">Schutzmasken und Handschuhe für Kunden</h2> </a> </li> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/news/coronavirus-schutzmaskenpflicht-in-supermaerkten---vieles-noch-ungeklaert-22273" data-te="news22273" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">CASH+/Coronavirus (Update 31.3., 17:45 Uhr)</div> <h2 class="Headline ListMostRead_headline">Schutzmaskenpflicht in Supermärkten - vieles noch ungeklärt</h2> </a> </li> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/news/rewe-international-billa-sperrt-feinkost-theke-in-50-filialen-22308" data-te="news22308" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Rewe International</div> <h2 class="Headline ListMostRead_headline">Billa sperrt Feinkost-Theke in 50 Filialen</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/15/Peter-Krug-145044.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> Eurogast </span> <div class="MediaImage_image"> <img src="/news/media/15/Peter-Krug-145044-height350.jpeg" alt="Peter Krug, Management Geschäftsführer Eurogast" title="Peter Krug"> </div> </div> <div class="MediaImage_description"> Peter Krug, Management Geschäftsführer Eurogast </div> </a> <p class='ArticleCopy ArticleCopy-lead'> Gastrogro&szlig;h&auml;ndler Eurogast appelliert in einem offenen Brief an das Wirtschaftsministerium und die Wirtschaftskammer.</p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22318" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22318&amp;title=Eurogast: Offener Brief als verzweifelter Appell" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22318;title=Eurogast: Offener Brief als verzweifelter Appell" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22318&amp;text=Eurogast: Offener Brief als verzweifelter Appell" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="sms:?&body=Eurogast: Offener Brief als verzweifelter Appell http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22318" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Eurogast: Offener Brief als verzweifelter Appell http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22318" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.{{HOSTNAME}} --- Eurogast: Offener Brief als verzweifelter Appell&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Eurogast: Offener Brief als verzweifelter Appell - über www.{{HOSTNAME}} empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F22318" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a><br><br> </div> <div class="ArticleCopy"> Die F&uuml;hrungsspitze von Gro&szlig;h&auml;ndler Eurogast macht in einem offenen Brief auf die durch die Corona-Krise ausgel&ouml;ste existenzbedrohende Situation aufmerksam.&nbsp;&nbsp;<br /><div class="InfoBox"> <h6 class="InfoBox-title">Offener Brief an Wirtschaftskammer und Wirtschaftministerium</h6> <div class="InfoBox-text"> <p><span style="font-size: medium;">Sehr geehrte Damen und Herren!</span></p> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> <p><span style="font-size: medium;">Zu einem offenen Brief entschlie&szlig;t man sich nur in gro&szlig;er Not. Es ist uns bewusst, dass die aktuelle Situation rund um das Coronavirus viel von uns allen fordert und die gesetzlichen Vorgaben absolut wichtige Ma&szlig;nahmen zur Eind&auml;mmung dieser Pandemie sind.</span></p> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> <p><span style="font-size: medium;"></span><span style="font-size: medium;">Eine Branche, mit einem Umsatz von 2 Mrd. und zehntausenden Besch&auml;ftigten, die bislang noch &uuml;berhaupt nirgends Erw&auml;hnung gefunden hat, aber in weiten Teilen&nbsp;hochgradig existenzbedroht&nbsp;ist, ist der&nbsp;Gastronomiegro&szlig;handel. Dessen Situation unterscheidet sich diametral von jener des Lebensmittelhandels.&nbsp;</span><span style="font-size: medium;">Am Beispiel der Eurogast &Ouml;sterreich Gruppe (360 Mio Umsatz, 1.160 Mitarbeiter, 45.000 Kunden in Gastronomie, Hotellerie und Systemk&uuml;che) m&ouml;chten wir das kurz verdeutlichen:</span></p> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div> <ul> <li><span style="font-size: medium;">Unsere Hauptkundengruppe ist von einem Tag auf den anderen v&ouml;llig weggebrochen: Die Folge sind&nbsp;Umsatzeinbr&uuml;che von &uuml;ber 90 %&nbsp;mit der Gefahr, dass ein Teil unserer Kunden die Krise wirtschaftlich nicht &uuml;berleben wird.</span></li> </ul> <ul> <li><span style="font-size: medium;">Allein in Lagern der Eurogast Gruppe, mit einem Marktanteil von 18%, liegt ablaufgef&auml;hrdete Ware im Wert von &euro; 60 Mio., die aufgrund der Menge nur von Gastronomie und Gro&szlig;verbrauchern eingesetzt werden kann. T&auml;glich muss daher Ware im Wert von mehreren &euro; 100.000 vernichtet werden. Ein &auml;hnliches Bild zeigt sich in der gesamten Branche, wobei die Situation in Tourismusgebieten im Westen besonders prek&auml;r ist.</span></li> </ul> <ul> <li><span style="font-size: medium;">Der Gastronomiegro&szlig;handel geh&ouml;rt definitiv ebenfalls zur &bdquo;kritischen Infrastruktur&ldquo;&nbsp;in &Ouml;sterreich. Die Eurogast Gruppe ist dar&uuml;ber hinaus ein sehr wichtiger Nahversorger in ihrer Branche. Gibt es keinen ausreichend funktionierenden Lebensmittelgro&szlig;handel, kann auch die vorgelagerte Hotellerie und Gastronomie nicht funktionieren. Auch nicht nach der Krise!</span></li> </ul> <p><span style="font-size: medium;">Kurzarbeitszeit und umfangreiche K&uuml;ndigungen reichen nicht aus, um unseren Betrieben, die seit Jahrzehnten in den Regionen stark verankert und verwurzelt sind, &uuml;berhaupt noch eine Zukunftsperspektive bieten zu k&ouml;nnen. Wir wenden uns daher mit einem dramatischen Appell und einer gro&szlig;en Bitte an Sie.</span><br /><br /><span style="font-size: medium;">Wir brauchen entsprechende&nbsp;Direktzusch&uuml;sse (Verlustausgleich), die uns unter anderem den Ausfall der verderblichen Ware abgelten. Trotz der vom Staat zur Verf&uuml;gung gestellten Hilfspakte (Kurzarbeitsf&ouml;rderung und &Uuml;berbr&uuml;ckungskredite) machen wir t&auml;glich massive Verluste, die wir nicht decken k&ouml;nnen und die mit Sicherheit noch bis in den Herbst andauern werden. Diese Hilfe muss &auml;u&szlig;erst rasch bei uns ankommen, damit sie &uuml;berhaupt noch rechtzeitig Wirkung zeigt, sonst kann es f&uuml;r den Einen oder Anderen bereits zu sp&auml;t sein.</span><br /><br /><span style="font-size: medium;">Nur so kann der Wiederaufbau der gesamten Gastronomie und Tourismusbranche nach der Coronakrise sichergestellt werden.</span><br /><br /><span style="font-size: medium;">Beirat Eurogast &Ouml;sterreich<br /></span><span style="font-size: medium;">M</span><span style="font-size: medium;">ag. Alexander Kiennast,&nbsp;</span><span style="font-size: medium;">Mag. Franz Sinnesberger,&nbsp;</span><span style="font-size: medium;">Mag. Thomas Walser,&nbsp;</span><span style="font-size: medium;">Ing. Johannes Pauritsch<br /><span>Management Gesch&auml;ftsf&uuml;hrer Eurogast &Ouml;sterreich&nbsp;</span><span>Prok. Peter Krug</span></span></p> </div> </div> </div> <div class="ListTags "> <div class='ListTags_dividerTop'></div><h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Eurogast/" class="Button Button-icon">Eurogast</a> <a href="/suche/schlagworte/Wirtschaftskammer/" class="Button Button-icon">Wirtschaftskammer</a> <a href="/suche/schlagworte/Gastronomie/" class="Button Button-icon">Gastronomie</a> <a href="/suche/schlagworte/Krise/" class="Button Button-icon">Krise</a> <a href="/suche/schlagworte/Alexander+Kiennast/" class="Button Button-icon">Alexander Kiennast</a> <a href="/suche/schlagworte/Thomas+Walser/" class="Button Button-icon">Thomas Walser</a> <a href="/suche/schlagworte/Peter+Krug/" class="Button Button-icon">Peter Krug</a><div class='ListTags_dividerBottom'></div> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_top">
    <div class="SiteFooter_brand">
      <a href="/">
        <img src="/img/logo_cash_red.svg" alt="CASH">
      </a>
    </div>
    <nav class="NavigationMainFooter">
      <ul class="NavigationMainFooter_list">
              <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/handel/" >Handel</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/industrie/" >Industrie</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/produkte/" >Produkte</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/dienstleister-logistik/" >Dienstleister &amp; Logistik</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>      </ul>
      <div class="NavigationMainFooter_divider"></div>
    </nav>
  </div>
  <div class="SiteFooter_wrapper">
    <div class="SiteFooter_leftCol">
      <nav class="NavigationMetaFooter">
        <ul class="NavigationMetaFooter_firstCol">
                      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/ueber-uns/" >Über uns</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agbs/" >AGB</a>
      </li>        </ul>
        <ul class="NavigationMetaFooter_secondCol">
                      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/" target=_blank>E-Paper</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kooperationen/" >Kooperationen</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>        </ul>
        <ul class="NavigationMetaFooter_thirdCol">
                      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/digital/" >Digital</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/handel/neue-laeden/" >Neue Läden</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/interviews/" >Interviews</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://shop.cash.at" target=_blank>Abo</a>
      </li>        </ul>
      </nav>
    </div>
    <div class="SiteFooter_rightCol">
            <div class="SiteFooter_rightCol-printCover">
        <a href="/epaper/print/188/epaper/0320/index.html" target="_blank">
          <div class="SiteFooter_rightCol-printCoverHeadline">Aktuelle Ausgabe als E-Paper</div>
                <img src="/epaper/media/15/Cover_0320-144477-width600.jpeg" alt="Cover_0320" title="Cover_0320" />
        </a>
      </div>    </div>
  </div>
  <div class="NavigationSharingFooter">
    <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
    <ul class="NavigationSharingFooter_list">
          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>    </ul>
  </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/fdfe01b457222a500c031905ecb16f44.js'></script>


<img src="//www.cash.at/stats/c/1/2/1585827729/22318/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/handel/news";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"appwlp",
"cp": cp_val,
"sv":"ke",
"co":"/handel/news/eurogast-offener-brief-als-verzweifelter-appell-22318",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.h(iam_data, 2);
}
function dfv_iom_rpl() {
  var id = {"st":"appwlp","cp":cp_val,"sv":"ke","co":"/handel/news/eurogast-offener-brief-als-verzweifelter-appell-22318","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.h(id, 2);
  }
}
</script>
<!--/SZM -->
    
      

  </body>

</html>