<!doctype html>
<html class="no-js" lang="de">
  <head>
  <script>
  dataLayer = [
    {
    "ga": {
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "305daab123565e71f5d7cb7e9dd9c6d0",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WX9S62Z');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Winkelbauer: Personalroncharden im Familienunternehmen</title>
<meta name="description" content="Marketingleiterin Charlotte Sacher baut ihr Marketing Team beim Traditionsunternehmen Winkelbauer weiter aus und setzt auf drei neue Köpfe." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Winkelbauer: Personalroncharden im Familienunternehmen" />
<meta property="og:site_name" content="https://www.cash.at" />
<meta property="og:url" content="https://www.cash.at/industrie/koepfe/winkelbauer-personalroncharden-im-familienunternehmen-23362" />
<meta property="og:description" content="Marketingleiterin Charlotte Sacher baut ihr Marketing Team beim Traditionsunternehmen Winkelbauer weiter aus und setzt auf drei neue Köpfe." />
<meta property="og:image" content="https://www.cash.at/news/media/15/Winkelbauer-148916.jpeg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.cash.at/" />
<meta name="twitter:title" content="Winkelbauer: Personalroncharden im Familienunternehmen" />
<meta name="twitter:description" content="Marketingleiterin Charlotte Sacher baut ihr Marketing Team beim Traditionsunternehmen Winkelbauer weiter aus und setzt auf drei neue Köpfe." />
<meta name="twitter:image" content="https://www.cash.at/news/media/15/Winkelbauer-148916.jpeg" />
<meta name="twitter:url" content="https://www.cash.at/industrie/koepfe/winkelbauer-personalroncharden-im-familienunternehmen-23362" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Handel, Industrie, Produkte, Dienstleister &amp; Logistik, Köpfe" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/handel/" title="News aus Handel" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/industrie/" title="News aus Industrie" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/produkte/" title="News aus Produkte" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/dienstleister-logistik/" title="News aus Dienstleister &amp; Logistik" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/koepfe/" title="News aus Köpfe" />
<link rel='stylesheet' type='text/css' href='/assets/638703de587f2bd9bf72ef40b452a744.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/f094cfd1810a9cb001bd5857256cfb1c.css' media='all' />

<script type='text/javascript' src='/assets/db5f6424c1eaf4be0943e3daa6ea0fb8.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                            <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login CASH</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.cash.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="9a6add1583f8a4641c54545348f6c5199c68f8b593f1a670b7ac13b0974c020a5f57b100" name="i_us_csrf">
              <input type="hidden" value="/industrie/koepfe/winkelbauer-personalroncharden-im-familienunternehmen-23362" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo_cash_red.svg" alt="CASH">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/handel/">Handel</a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/industrie/">Industrie</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/produkte/">Produkte</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/dienstleister-logistik/">Dienstleister &amp; Logistik</a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/koepfe/">Köpfe</a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
            <div class="SiteHeader_trendTopics">
        <ul class="NavigationTopTopics">
          <li class="NavigationTopTopics_item">Top-Themen</li>
            <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="/e-specials/Coronavirus/">Coronavirus </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/arena/index.php?id=256">Termine </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/suche/schlagworte/Kommentar/">Kommentar </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/arena/index.php?id=231/admin/">Service </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/e-specials/">E-Specials </a>
  </li>        </ul>
      </div>
        </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Winkelbauer: Personalroncharden im Familienun...  </span>
  <div class="SiteHeaderSticky_navigation">
                  <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/handel/">Handel</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/industrie/">Industrie</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/produkte/">Produkte</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/dienstleister-logistik/">Dienstleister &amp; Logistik</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/koepfe/">Köpfe</a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/" target=_blank>E-Paper</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/events/" >Events</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.cash.at" target=_blank>Abo</a> </li>                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        <i class='NavigationMetaFlyout_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo_cash_red.svg" alt="CASH">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_searchform">
        <form class="FormSingleInputMobile" method="get" action="/suche/">
          <div class="FormField">
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
            <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
          </div>
        </form>
      </div>
      <nav class="NavigationMainMobile">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/handel/">Handel</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/industrie/">Industrie</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/produkte/">Produkte</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/dienstleister-logistik/">Dienstleister &amp; Logistik</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/koepfe/">Köpfe</a> </li>        </ul>
      </nav>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon fas fa-user'></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>
    <div class="Ad-billboard-clear">&nbsp;</div>   <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/industrie/"> <span itemprop="name">Industrie</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/industrie/koepfe/"> <span itemprop="name">Köpfe</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Winkelbauer</div> <h1 class="ArticleHeader_headline">Personalroncharden im Familienunternehmen</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:d.purer@cash.at">Daniela Purer</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Dienstag,</span> <span class="PublishDate_date"> 08. September 2020</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23362" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23362&amp;title=Winkelbauer: Personalroncharden im Familienunternehmen" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23362&amp;text=Winkelbauer: Personalroncharden im Familienunternehmen" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23362;title=Winkelbauer: Personalroncharden im Familienunternehmen" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at --- Winkelbauer: Personalroncharden im Familienunternehmen&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Winkelbauer: Personalroncharden im Familienunternehmen - über www.cash.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23362" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/news/rewe-internationalstadt-wien-schmankerln-aus-und-fuer-wien-23350" data-te="news23350" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Rewe International/Stadt Wien</div> <h2 class="Headline ListMostRead_headline">Schmankerln aus und für Wien</h2> </a> </li> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/news/willys-wochenrueckblick-von-maskenbaellen-marketing-und-winterschanigaerten-23358" data-te="news23358" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Willys Wochenrückblick</div> <h2 class="Headline ListMostRead_headline">Von Maskenbällen, Marketing und Winterschanigärten</h2> </a> </li> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/news/backwerk-neuer-franchisenehmer-fuer-backwerk-villach-23354" data-te="news23354" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">BackWerk</div> <h2 class="Headline ListMostRead_headline">Neuer Franchisenehmer für BackWerk Villach</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <p class='ArticleCopy ArticleCopy-lead'> Marketingleiterin Charlotte Sacher baut ihr Marketing Team beim Traditionsunternehmen Winkelbauer weiter aus und setzt auf drei neue K&ouml;pfe.</p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23362" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23362&amp;title=Winkelbauer: Personalroncharden im Familienunternehmen" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23362;title=Winkelbauer: Personalroncharden im Familienunternehmen" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23362&amp;text=Winkelbauer: Personalroncharden im Familienunternehmen" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="sms:?&body=Winkelbauer: Personalroncharden im Familienunternehmen http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23362" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Winkelbauer: Personalroncharden im Familienunternehmen http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23362" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.{{HOSTNAME}} --- Winkelbauer: Personalroncharden im Familienunternehmen&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Winkelbauer: Personalroncharden im Familienunternehmen - über www.{{HOSTNAME}} empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F23362" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a><br><br> </div> <div class="ArticleCopy"> <div class="ArticleCopy"> <h2 class="ArticleCopy_galleryTitle">Winkelbauer: Die neuen Köpfe</h2> </div> <div class="MediaGallery" id="gal-21171" data-adid="" data-url="/slider-galerien/Die-neuen-Koepfe-21171"> <div class="MediaGallery_slider swiper-container gallery-top"> <div class="MediaGallery_slideLeft swiper-button-prev" id="swiper-left"> <div class="MediaGallery_slideArrow"> <i class="far fa-chevron-left"></i> </div> </div> <div class="MediaGallery_slideRight swiper-button-next" id="swiper-right"> <div class="MediaGallery_slideArrow MediaGallery_slideArrowRight"> <i class="far fa-chevron-right"></i> </div> </div> <div class="MediaGallery_sliderContainer swiper-wrapper"> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p0"> <div class="MediaImage_container"> <img src="/gallery/media/21171/9479-detail.jpeg" class="img-responsive" alt="Julia Pernt" title="Julia Pernt" /> <span class="MediaImage_credits"> Philipp Lipianski </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Julia Pernt</div> <div class="MediaGallery_imageNumber">1/3</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Findustrie%2Fkoepfe%2Fwinkelbauer-personalroncharden-im-familienunternehmen-23362" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Findustrie%2Fkoepfe%2Fwinkelbauer-personalroncharden-im-familienunternehmen-23362" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Findustrie%2Fkoepfe%2Fwinkelbauer-personalroncharden-im-familienunternehmen-23362 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p1"> <div class="MediaImage_container"> <img src="/gallery/media/21171/9480-detail.jpeg" class="img-responsive" alt="Nikolina Knezevic" title="Nikolina Knezevic" /> <span class="MediaImage_credits"> Philipp Lipianski </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Nikolina Knezevic</div> <div class="MediaGallery_imageNumber">2/3</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Findustrie%2Fkoepfe%2Fwinkelbauer-personalroncharden-im-familienunternehmen-23362" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Findustrie%2Fkoepfe%2Fwinkelbauer-personalroncharden-im-familienunternehmen-23362" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Findustrie%2Fkoepfe%2Fwinkelbauer-personalroncharden-im-familienunternehmen-23362 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p2"> <div class="MediaImage_container"> <img src="/gallery/media/21171/9481-detail.jpeg" class="img-responsive" alt="Veronika Starkl" title="Veronika Starkl" /> <span class="MediaImage_credits"> Philipp Lipianski </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Veronika Starkl</div> <div class="MediaGallery_imageNumber">3/3</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Findustrie%2Fkoepfe%2Fwinkelbauer-personalroncharden-im-familienunternehmen-23362" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Findustrie%2Fkoepfe%2Fwinkelbauer-personalroncharden-im-familienunternehmen-23362" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Findustrie%2Fkoepfe%2Fwinkelbauer-personalroncharden-im-familienunternehmen-23362 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div>Ab sofort verst&auml;rken Julia Pernt, Nikolina Knezevic und Veronika Starkl das Marketing-Team bei Winkelbauer.&nbsp;<br /> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div><br />Pernt zeichnete sich zuletzt bei Coca Cola als Channel &amp; Customer Manager f&uuml;r das Trade Marketing im Bereich Gastronomie verantwortlich. Sie wird die Betreuung der Marken Heinz und Bull`s Eye &uuml;bernehmen. Knezevic kommt von der Werbeagentur isobar, wo sie als Social Media Manager f&uuml;r Marken im FMCG und Kosmetik Bereich verantwortlich war. Sie wird in erster Linie f&uuml;r die Marken Perlwei&szlig;, Salthouse und Butchers Son verantwortlich sein. Starkl komplettiert das Team. Sie war zuletzt als Junior Manager bei Mona Naturprodukte f&uuml;r die Marke Joya zust&auml;ndig. Dort war sie f&uuml;r die Produktentwicklung bis zum Launch f&uuml;r s&auml;mtliche Marketingaktivit&auml;ten verantwortlich. Im Hause Winkelbauer wird Starkl die Marken Benco, Suchard Express und Everest Basmati Reis &uuml;bernehmen.<br /> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div><br />"59 Marken, 524 Artikeln aus 19 L&auml;ndern in zw&ouml;lf Kategorien brauchen viel Know-how, noch mehr Herzblut und gerne auch frischen Wind. Durch die personelle Erweiterung im Marketing bleiben wir den Anforderungen des Handels und unserer Lieferanten gerecht. Wir verstehen uns als Innovations- und Qualit&auml;ts-Scouts und Markenbotschafter. Ich freue mich auf die kommenden Monate", so Marketingleiterin Charlotte Sacher. <p></p> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div> </div> <div class="ListTags "> <div class='ListTags_dividerTop'></div><h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Familienunternehmen/" class="Button Button-icon">Familienunternehmen</a><div class='ListTags_dividerBottom'></div> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/handel/news/90-jahre-winkelbauer-18840" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Winkelbauer</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Philipp Lipiarski </span> <img src="/news/media/13/Die-Gebrder-Winkelbauer-Thomas-und-Hannes-re--129542-detailsimilar.jpeg" alt="Die Gebrüder Winkelbauer Thomas und Hannes (re) " title="Die Gebrüder Winkelbauer Thomas und Hannes (re) " /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">90 Jahre Winkelbauer</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/industrie/news/deli-dip-mit-neuer-kampagne-18507" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Winkelbauer</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Deli Dip </span> <img src="/news/media/13/Filmstill-aus-dem-TV-Spot--126796-detailsimilar.jpeg" alt="Filmstill aus dem TV-Spot " title="Filmstill aus dem TV-Spot " /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Deli Dip mit neuer Kampagne</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/produkte/food/authentische-thai-kueche-fuer-daheim-17384" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Winkelbauer/Blue Elephant</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Blue Elephant </span> <img src="/news/media/12/--117204-detailsimilar.jpeg" alt="-" title="-" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Authentische Thai-Küche für daheim</h2> </div> </a>
</div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_top">
    <div class="SiteFooter_brand">
      <a href="/">
        <img src="/img/logo_cash_red.svg" alt="CASH">
      </a>
    </div>
    <nav class="NavigationMainFooter">
      <ul class="NavigationMainFooter_list">
              <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/handel/" >Handel</a>
      </li>      <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/industrie/" >Industrie</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/produkte/" >Produkte</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/dienstleister-logistik/" >Dienstleister &amp; Logistik</a>
      </li>      <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>      </ul>
      <div class="NavigationMainFooter_divider"></div>
    </nav>
  </div>
  <div class="SiteFooter_wrapper">
    <div class="SiteFooter_leftCol">
      <nav class="NavigationMetaFooter">
        <ul class="NavigationMetaFooter_firstCol">
                      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/ueber-uns/" >Über uns</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agbs/" >AGB</a>
      </li>        </ul>
        <ul class="NavigationMetaFooter_secondCol">
                      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/" target=_blank>E-Paper</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kooperationen/" >Kooperationen</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>        </ul>
        <ul class="NavigationMetaFooter_thirdCol">
                      <li class="NavigationMetaFooter_item isActive">
        <a class="NavigationMetaFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/digital/" >Digital</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/handel/neue-laeden/" >Neue Läden</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/interviews/" >Interviews</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://shop.cash.at" target=_blank>Abo</a>
      </li>        </ul>
      </nav>
    </div>
    <div class="SiteFooter_rightCol">
            <div class="SiteFooter_rightCol-printCover">
        <a href="/epaper/print/193/epaper/0720/index.html" target="_blank">
          <div class="SiteFooter_rightCol-printCoverHeadline">Aktuelle Ausgabe als E-Paper</div>
                <img src="/epaper/media/15/Cover-7_8_20-147813-width600.jpeg" alt="Cover 7_8_20" title="Cover 7_8_20" />
        </a>
      </div>    </div>
  </div>
  <div class="NavigationSharingFooter">
    <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
    <ul class="NavigationSharingFooter_list">
          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>    </ul>
  </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/46c7bf987e3e7acecf19f19d52353c8d.js'></script>


    <script type="text/javascript">
      adition.srq.push(function(api) {
        api.registerAdfarm("ad3.adfarm1.adition.com");

        api.setProfile("kw","");
        api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4485904);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4485905);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4485906);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4485907);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4485900);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4485902);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4485901);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4485903);

        api.load().completeRendering();
      });
    </script>
<img src="//www.cash.at/stats/c/1/2/1599582464/23362/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script type="text/javascript" class="document-script">function dfv_iom_rpl(){}</script>
      

  </body>

</html>