<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Charity: Wohltäter im Dezember (Industrie)</title>
<meta name="description" content="Rund um Weihnachten und Silvester gab es wie immer zahlreiche Charity-Aktivitäten. CASH bringt hier die Kurzinfos aus der Industrie. " />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Charity: Wohltäter im Dezember (Industrie)" />
<meta property="og:site_name" content="https://www.cash.at" />
<meta property="og:url" content="https://www.cash.at/industrie/news/charity-wohltaeter-im-dezember-industrie-25954" />
<meta property="og:description" content="Rund um Weihnachten und Silvester gab es wie immer zahlreiche Charity-Aktivitäten. CASH bringt hier die Kurzinfos aus der Industrie. " />
<meta property="og:image" content="https://www.cash.at/news/media/16/Niemetz-Schwedenbomben-159739.jpeg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.cash.at/" />
<meta name="twitter:title" content="Charity: Wohltäter im Dezember (Industrie)" />
<meta name="twitter:description" content="Rund um Weihnachten und Silvester gab es wie immer zahlreiche Charity-Aktivitäten. CASH bringt hier die Kurzinfos aus der Industrie. " />
<meta name="twitter:image" content="https://www.cash.at/news/media/16/Niemetz-Schwedenbomben-159739.jpeg" />
<meta name="twitter:url" content="https://www.cash.at/industrie/news/charity-wohltaeter-im-dezember-industrie-25954" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Handel, Industrie, Produkte, Dienstleister &amp; Logistik, Köpfe" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/handel/" title="News aus Handel" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/industrie/" title="News aus Industrie" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/produkte/" title="News aus Produkte" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/dienstleister-logistik/" title="News aus Dienstleister &amp; Logistik" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/koepfe/" title="News aus Köpfe" />
<link rel='stylesheet' type='text/css' href='/assets/08f60ec0b20dc03f7ba169c5a54f0c5e.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/f094cfd1810a9cb001bd5857256cfb1c.css' media='all' />
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="_DX14co33" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
<script type='text/javascript' src='/assets/8e38e775b04221336aa19e53e4c2199a.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.cash.at/industrie/news/charity-wohltaeter-im-dezember-industrie-25954",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.cash.at/industrie/news/charity-wohltaeter-im-dezember-industrie-25954"
    },
    "publisher": {
        "@type": "Organization",
        "name": "CASH",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cash.at/img/logo_cash_red.svg",
            "width": "200",
            "height": "60"
        }
    },
    "datePublished": "2021-12-30T09:50:00+01:00",
    "headline": "Charity: Wohlt\u00e4ter im Dezember (Industrie)",
    "author": [
        {
            "@type": "Person",
            "name": "Christina Grie\u00dfer"
        }
    ],
    "isAccessibleForFree": true,
    "image": {},
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/dossiers/podcast/" >     
        Podcast </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login CASH</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.cash.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="7d7b9393d390fe9f7651c8d804868c6a1581e603cb78b4bb8145f5d200f5f68f61cd85fe" name="i_us_csrf">
              <input type="hidden" value="/industrie/news/charity-wohltaeter-im-dezember-industrie-25954" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo_cash_red.svg" alt="CASH">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/handel/">
        <i class='NavigationMain_itemLink-icon '></i>Handel </a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/industrie/">
        <i class='NavigationMain_itemLink-icon '></i>Industrie </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/produkte/">
        <i class='NavigationMain_itemLink-icon '></i>Produkte </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/dienstleister-logistik/">
        <i class='NavigationMain_itemLink-icon '></i>Dienstleister &amp; Logistik </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/koepfe/">
        <i class='NavigationMain_itemLink-icon '></i>Köpfe </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/plus/">
        <img class='NavigationMain_itemLink-image' src='/img/plus_logo.svg' alt='CASH+' /> </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
            <div class="SiteHeader_trendTopics">
        <ul class="NavigationTopTopics">
          <li class="NavigationTopTopics_item">Top-Themen</li>
            <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/dossiers/Coronavirus">Coronavirus </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://topinnovationen.cash.at/2020/">Top-Innovationen </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/dossiers/Start-up-Buehne">Start-ups </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/dossiers/Leadership/">Leadership </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/dossiers/">Dossiers </a>
  </li>        </ul>
      </div>
        </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
  <a href="/plus/" class="SiteHeaderMobile_premiumLogo">
    <img src="/img/plus_logo.svg" alt="CASH+">
  </a>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Charity: Wohltäter im Dezember (Industrie)  </span>
  <div class="SiteHeaderSticky_navigation">
          <a href="/plus/" class="SiteHeaderSticky_premiumLogo">
        <img src="/img/plus_logo.svg" alt="CASH+">
      </a>
              <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/handel/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Handel </a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/industrie/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Industrie </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/produkte/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Produkte </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/dienstleister-logistik/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Dienstleister &amp; Logistik </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/koepfe/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Köpfe </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/plus/">
        <img class='NavigationMainFlyout_itemLink-image' src='/img/plus_logo.svg' alt='CASH+' /> </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/" target=_blank>E-Paper</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/events/" >Events</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.cash.at" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/dossiers/podcast/" >Podcast</a> </li>                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        <i class='NavigationMetaFlyout_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo_cash_red.svg" alt="CASH">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <div class="NavigationMobile_searchform">
          <form class="FormSingleInputMobile" method="get" action="/suche/">
            <div class="FormField">
              <input type="hidden" name="OK" value="suchen">
              <input type="hidden" value="pubdate" name="i_sortfl">
              <input type="hidden" value="desc" name="i_sortd">
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
              <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
            </div>
          </form>
        </div>
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/handel/">
        Handel </a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/industrie/">
        Industrie </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/produkte/">
        Produkte </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/dienstleister-logistik/">
        Dienstleister &amp; Logistik </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/koepfe/">
        Köpfe </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus/">
        <img class='NavigationMainMobile_itemLink-image' src='/img/plus_logo.svg' alt='CASH+' /> </a> </li>          </ul>
        </nav>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/dossiers/podcast/" >     
        Podcast </a>
    </li>                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon fas fa-user'></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>
    <div class="Ad-billboard-clear">&nbsp;</div>   <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/industrie/"> <span itemprop="name">Industrie</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/industrie/news/"> <span itemprop="name">News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Charity</div> <h1 class="ArticleHeader_headline">Wohlt&auml;ter im Dezember (Industrie)</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:c.griesser@cash.at">Christina Grießer</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Donnerstag,</span> <span class="PublishDate_date"> 30. Dezember 2021</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25954" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25954&amp;title=Charity: Wohltäter im Dezember (Industrie)" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25954&amp;text=Charity: Wohltäter im Dezember (Industrie)" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25954;title=Charity: Wohltäter im Dezember (Industrie)" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at --- Charity: Wohltäter im Dezember (Industrie)&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Charity: Wohltäter im Dezember (Industrie) - über www.cash.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25954" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/industrie/news/charity-wohltaeter-im-dezember-industrie-25954" data-te="news25954" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Charity</div> <h2 class="Headline ListMostRead_headline">Wohltäter im Dezember (Industrie)</h2> </a> </li> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/news/charity-wohltaeter-im-dezember-handel-25969" data-te="news25969" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Charity</div> <h2 class="Headline ListMostRead_headline">Wohltäter im Dezember (Handel)</h2> </a> </li> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/news/hofer-eigenmarke-startet-palmoel-frei-ins-neue-jahr-26001" data-te="news26001" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Hofer</div> <h2 class="Headline ListMostRead_headline">Eigenmarke startet palmölfrei ins neue Jahr</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <p class='ArticleCopy ArticleCopy-lead'> Rund um Weihnachten und Silvester gab es wie immer zahlreiche Charity-Aktivit&auml;ten. CASH bringt hier die Kurzinfos aus der Industrie. </p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25954" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25954&amp;title=Charity: Wohltäter im Dezember (Industrie)" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25954;title=Charity: Wohltäter im Dezember (Industrie)" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25954&amp;text=Charity: Wohltäter im Dezember (Industrie)" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="sms:?&body=Charity: Wohltäter im Dezember (Industrie) http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25954" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Charity: Wohltäter im Dezember (Industrie) http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25954" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.{{HOSTNAME}} --- Charity: Wohltäter im Dezember (Industrie)&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Charity: Wohltäter im Dezember (Industrie) - über www.{{HOSTNAME}} empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F25954" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a><br><br> </div> <div class="ArticleCopy"> <div class="ArticleCopy"> <h2 class="ArticleCopy_galleryTitle">Charity: Wohltäter im Dezember - Industrie</h2> </div> <div class="MediaGallery" id="gal-21332" data-adid="" data-title="Charity: Wohltäter im Dezember - Industrie" data-url="/slider-galerien/Wohltaeter-im-Dezember-Industrie-21332"> <div class="MediaGallery_slider swiper-container gallery-top"> <div class="MediaGallery_slideLeft swiper-button-prev" id="swiper-left"> <div class="MediaGallery_slideArrow"> <i class="far fa-chevron-left"></i> </div> </div> <div class="MediaGallery_slideRight swiper-button-next" id="swiper-right"> <div class="MediaGallery_slideArrow MediaGallery_slideArrowRight"> <i class="far fa-chevron-right"></i> </div> </div> <div class="MediaGallery_sliderContainer swiper-wrapper"> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p0"> <div class="MediaImage_container"> <img src="/gallery/media/21332/12696-detail.jpeg" class="img-responsive" alt="Klaus Schörghofer (l.), Vorstandsvorsitzender der Brau Union Österreich, und Rotkreuz-Generalsekretär Michael Opriesnig (r.) stießen alkoholfrei auf die gute Partnerschaft an. Die Brau Union Österreich spendete rund 29.000 Flaschen Gösser NaturRadler 0,0 Himbeer-Rhabarber an das Rote Kreuz." title="Klaus Schörghofer (l.), Vorstandsvorsitzender der Brau Union Österreich, und Rotkreuz-Generalsekretär Michael Opriesnig (r.) stießen alkoholfrei auf die gute Partnerschaft an. Die Brau Union Österreich spendete rund 29.000 Flaschen Gösser NaturRadler 0,0 Himbeer-Rhabarber an das Rote Kreuz." /> <span class="MediaImage_credits"> Brau Union Österreich/Vogus </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Klaus Schörghofer (l.), Vorstandsvorsitzender der Brau Union Österreich, und Rotkreuz-Generalsekretär Michael Opriesnig (r.) stießen alkoholfrei auf die gute Partnerschaft an. Die Brau Union Österreich spendete rund 29.000 Flaschen Gösser NaturRadler 0,0 Himbeer-Rhabarber an das Rote Kreuz.</div> <div class="MediaGallery_imageNumber">1/9</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p1"> <div class="MediaImage_container"> <img src="/gallery/media/21332/12697-detail.jpeg" class="img-responsive" alt="Bio Austria Obfrau Grabmann übergibt einen Spendenscheck an Sylvia Karl von SOS-Kinderdorf" title="Bio Austria Obfrau Grabmann übergibt einen Spendenscheck an Sylvia Karl von SOS-Kinderdorf" /> <span class="MediaImage_credits"> Bio Austria </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Bio Austria Obfrau Grabmann übergibt einen Spendenscheck an Sylvia Karl von SOS-Kinderdorf</div> <div class="MediaGallery_imageNumber">2/9</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p2"> <div class="MediaImage_container"> <img src="/gallery/media/21332/12698-detail.jpeg" class="img-responsive" alt="Niemetz unterstützt RollOn Austria: 20 Cent pro verkaufter Schwedenbomben-Sonderedition gehen an den Verein. " title="Niemetz unterstützt RollOn Austria: 20 Cent pro verkaufter Schwedenbomben-Sonderedition gehen an den Verein. " /> <span class="MediaImage_credits"> Niemetz Schwedenbomben </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Niemetz unterstützt RollOn Austria: 20 Cent pro verkaufter Schwedenbomben-Sonderedition gehen an den Verein. </div> <div class="MediaGallery_imageNumber">3/9</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p3"> <div class="MediaImage_container"> <img src="/gallery/media/21332/12709-detail.jpeg" class="img-responsive" alt="Bei der Übergabe der Staud&#039;s Adventkalender im Hanuschkrankenhaus mit dabei waren: Prim. Univ. Prof. Dr. Felix Keil (Abteilungsvorstand der 3. Medizinischen Abteilung), Dr. Elisabeth Zwettler (Ärztliche Direktorin, Medizinische Leitung Gesundheitsverbund), Ing. Erol Holawatsch (Fachbereichsleiter Gesundheitseinrichtungen), Gerlinde Kandler (Betriebsratsvorsitzende). " title="Bei der Übergabe der Staud&#039;s Adventkalender im Hanuschkrankenhaus mit dabei waren: Prim. Univ. Prof. Dr. Felix Keil (Abteilungsvorstand der 3. Medizinischen Abteilung), Dr. Elisabeth Zwettler (Ärztliche Direktorin, Medizinische Leitung Gesundheitsverbund), Ing. Erol Holawatsch (Fachbereichsleiter Gesundheitseinrichtungen), Gerlinde Kandler (Betriebsratsvorsitzende). " /> <span class="MediaImage_credits"> Sabine Klimpt </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Bei der Übergabe der Staud&#039;s Adventkalender im Hanuschkrankenhaus mit dabei waren: Prim. Univ. Prof. Dr. Felix Keil (Abteilungsvorstand der 3. Medizinischen Abteilung), Dr. Elisabeth Zwettler (Ärztliche Direktorin, Medizinische Leitung Gesundheitsverbund), Ing. Erol Holawatsch (Fachbereichsleiter Gesundheitseinrichtungen), Gerlinde Kandler (Betriebsratsvorsitzende). </div> <div class="MediaGallery_imageNumber">4/9</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p4"> <div class="MediaImage_container"> <img src="/gallery/media/21332/12710-detail.jpeg" class="img-responsive" alt="Auch Zivildiener haben die Getränkespende verteilt und Hops unter anderem in das Welser Flüchtlingshaus gebracht." title="Auch Zivildiener haben die Getränkespende verteilt und Hops unter anderem in das Welser Flüchtlingshaus gebracht." /> <span class="MediaImage_credits"> Caritas </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Auch Zivildiener haben die Getränkespende verteilt und Hops unter anderem in das Welser Flüchtlingshaus gebracht.</div> <div class="MediaGallery_imageNumber">5/9</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p5"> <div class="MediaImage_container"> <img src="/gallery/media/21332/12712-detail.jpeg" class="img-responsive" alt="GS1 Austria Geschäftsführer Gregor Herzog (Mitte) und seine Kolleginnen und Kollegen wollen mit &quot;Marmeladen mit Sinn&quot; ein Zeichen gegen die Lebensmittelverschwendung setzen. " title="GS1 Austria Geschäftsführer Gregor Herzog (Mitte) und seine Kolleginnen und Kollegen wollen mit &quot;Marmeladen mit Sinn&quot; ein Zeichen gegen die Lebensmittelverschwendung setzen. " /> <span class="MediaImage_credits"> GS1 Austria </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">GS1 Austria Geschäftsführer Gregor Herzog (Mitte) und seine Kolleginnen und Kollegen wollen mit &quot;Marmeladen mit Sinn&quot; ein Zeichen gegen die Lebensmittelverschwendung setzen. </div> <div class="MediaGallery_imageNumber">6/9</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p6"> <div class="MediaImage_container"> <img src="/gallery/media/21332/12721-detail.jpeg" class="img-responsive" alt="Ben’s Original unterstützt die Caritas Winterhilfe: Anna Parr (Caritas Österreich) und Hendrik de Jong (Geschäftsführer Mars Austria) " title="Ben’s Original unterstützt die Caritas Winterhilfe: Anna Parr (Caritas Österreich) und Hendrik de Jong (Geschäftsführer Mars Austria) " /> <span class="MediaImage_credits"> Mars Austria/Alissar Najjar </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Ben’s Original unterstützt die Caritas Winterhilfe: Anna Parr (Caritas Österreich) und Hendrik de Jong (Geschäftsführer Mars Austria) </div> <div class="MediaGallery_imageNumber">7/9</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p7"> <div class="MediaImage_container"> <img src="/gallery/media/21332/12723-detail.jpeg" class="img-responsive" alt="Übergaben 3.000 Euro an &quot;Rettet das Kind” : Johannes Holzleitner (Geshcäftsführer Interspar), &quot;Rettet das Kind”-Geshcäftsführerin Andrea Drexel, Teekanne-Geshcäftsführer Thomas Göbel, Interspar-Geshcäftsführerin Stellv. Michaela Kaspar und Europark-Centermanager Manuel Mayer." title="Übergaben 3.000 Euro an &quot;Rettet das Kind” : Johannes Holzleitner (Geshcäftsführer Interspar), &quot;Rettet das Kind”-Geshcäftsführerin Andrea Drexel, Teekanne-Geshcäftsführer Thomas Göbel, Interspar-Geshcäftsführerin Stellv. Michaela Kaspar und Europark-Centermanager Manuel Mayer." /> <span class="MediaImage_credits"> wildbild </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Übergaben 3.000 Euro an &quot;Rettet das Kind” : Johannes Holzleitner (Geshcäftsführer Interspar), &quot;Rettet das Kind”-Geshcäftsführerin Andrea Drexel, Teekanne-Geshcäftsführer Thomas Göbel, Interspar-Geshcäftsführerin Stellv. Michaela Kaspar und Europark-Centermanager Manuel Mayer.</div> <div class="MediaGallery_imageNumber">8/9</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> <div class="MediaGallery_sliderImage swiper-slide" data-hash="p8"> <div class="MediaImage_container"> <img src="/gallery/media/21332/12724-detail.jpeg" class="img-responsive" alt="Geschäftsführerin Irene Ströck bei der Übergabe des Weihnachtsschecks an Alexander Mairgrinter, SOS-Kinderdorf Unternehmenskooperationen." title="Geschäftsführerin Irene Ströck bei der Übergabe des Weihnachtsschecks an Alexander Mairgrinter, SOS-Kinderdorf Unternehmenskooperationen." /> <span class="MediaImage_credits"> Ströck </span> </div> <div class="MediaGallery_description"> <div class="MediaGallery_imageDescription">Geschäftsführerin Irene Ströck bei der Übergabe des Weihnachtsschecks an Alexander Mairgrinter, SOS-Kinderdorf Unternehmenskooperationen.</div> <div class="MediaGallery_imageNumber">9/9</div> <div class="MediaGallery_sharingButtons"> <span class="MediaGallery_sharingTitle">Teilen</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="facebook"> <i class="fab fa-facebook MediaGallery_sharingButton"></i> </a> <a href="https://twitter.com/share?url=%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954" target="_blank" data-te="twitter"> <i class="fab fa-twitter MediaGallery_sharingButton"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at&body=Guten Tag, Ihnen wird eine Gallery - über www.cash.at unter: https%3A%2F%2Fwww.cash.at%2Findustrie%2Fnews%2Fcharity-wohltaeter-im-dezember-industrie-25954 empfohlen." data-te="senditemto"> <i class="fas fa-envelope MediaGallery_sharingButton"></i> </a> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="ArticleCopy"> <h2>Brau Union</h2> </div>Die Brau Union &Ouml;sterreich spendete rund 29.000 Flaschen G&ouml;sser NaturRadler 0,0 Himbeer-Rhabarber an das Rote Kreuz, das als alkoholfreie Erfrischung an die Ausgabestellen der &Ouml;sterreich Tafeln verteilt wurden. Sachspenden sind ein wesentlicher Bestandteil der Team &Ouml;sterreich Tafeln und f&uuml;r jene Menschen, die zu den Tafeln kommen, eine konkrete Hilfe. <br /></div><div class="Clearfix"></div> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div><div class="ArticleCopy"><div class="Clearfix"></div><br />Dar&uuml;ber hinaus wurden 44 Paletten Hops Zitrone und Kola-Zitrone an die Caritas gespendet. Die 95.000 Dosen alkoholfreie Hopfenlimonade aus der Brauerei Zipf wurden an Einrichtungen wie Fl&uuml;chtlingsh&auml;user, Notunterk&uuml;nfte und W&auml;rmestuben f&uuml;r Obdachlose sowie an die YoungCaritas und Seniorenwohnh&auml;user in Ober&ouml;sterreich, Wien, St. P&ouml;lten, dem Burgenland und der Steiermark verteilt. "Von der umfassenden Getr&auml;nkespende profitieren die Menschen, die wir unterst&uuml;tzen, genauso wie die KollegInnen, die in diesen herausfordernden Zeiten Unglaubliches leisten", bedankt sich Caritas O&Ouml;-Direktor Franz Kehrer bei der Brau Union &Ouml;sterreich. <div class="ArticleCopy"> <h2>Niemetz Schwedenbomben/Heidi Chocolat</h2> </div>Das sechste Jahr in Folge setzt sich das Wiener Traditionsunternehmen f&uuml;r den Verein "RollOn Austria &ndash; Wir sind behindert" ein. Pro verkaufter 20-er-Schwedenbomben-Sonderedition spendet das Unternehmen 10 Cent an die gemeinn&uuml;tzige Organisation. "Uns ist es ein besonderes Anliegen unsere soziale Verantwortung wahrzunehmen, unsere Werte von Toleranz und Offenheit nach au&szlig;en zu tragen und Menschen zu unterst&uuml;tzen, die diese oft nicht erfahren. Mit unserer ,Innen sind alle gleich&lsquo;-Aktion geben wir nun seit sechs Jahren etwas von unserem Erfolg weiter und f&ouml;rdern die unglaublich wichtige Arbeit von RollOn Austria", so Gerhard Schaller, Gesch&auml;ftsf&uuml;hrer der Niemetz Schwedenbomben. <div class="ArticleCopy"> <h2>Staud&rsquo;s</h2> </div>Der Auftrag, mit dem Adventkalender Gutes tun, wird bei Staud&rsquo;s schon seit geraumer Zeit gelebt. Dieses Jahr &uuml;berreichte man die Kalender, gef&uuml;llt mit 24 s&uuml;&szlig;en &Uuml;berraschungen, den Vertretern des Hanusch-Krankenhauses im 14. Bezirk und des Integrationshauses im 2. Bezirk. Au&szlig;erdem unterst&uuml;tzt das Unternehmen die Organisation Rettet das Kind-&Ouml;sterreich sowie die CliniClowns Austria mit einem Teil des Erl&ouml;ses der in diesem Jahr verkauften Adventkalender. <div class="ArticleCopy"> <h2>Mars Austria</h2> </div>Mars Austria m&ouml;chte sich verst&auml;rkt f&uuml;r die F&ouml;rderung von Inklusion und Gleichberechtigung einsetzen. Dazu geh&ouml;rt auch ein Zugang zu gesunden Mahlzeiten."Wir glauben, dass es gerade in der aktuell schwierigen Zeit jeder verdient, sich wohl und verstanden zu f&uuml;hlen und Zugang zu gesunden Lebensmitteln zu haben", erkl&auml;rt Hendrik de Jong, Country Manager bei Mars Austria. Deshalb unterst&uuml;tzte Mars dieses Jahr mit der Marke Ben&rsquo;s Original die Winterhilfe der Caritas. F&uuml;r jedes im Aktionszeitraum verkaufte Ben&rsquo;s Original Produkt wurde gespendendet, so kamen 30.000 Euro zusammen. <div class="ArticleCopy"> <h2>Teekanne</h2> </div>Der Teekanne Pop-up-Store im Europarkt musste zwar lockdownbedingt das zweite Jahr in Folge abgesagt werden, Weihnachtsgeschenke f&uuml;r benachteiligte Kinder gibt es aber trotzdem. Denn auch 2021 unterst&uuml;tzt Teekanne wieder gemeinsam mit Interspar und Europark Salzburg die Kinderhilfsorganisation Rettet das Kind. Neben Geschenkboxen mit Tee, Keksen und Alpaka-Wollsocken f&uuml;r die Kinderhilfsorganisation wurde auch ein Scheck im Wert von 3.000 Euro an Rettet das Kind-Gesch&auml;ftsf&uuml;hrerin Andrea Drexel &uuml;bergeben. <div class="ArticleCopy"> <h2>Str&ouml;ck</h2> </div>Am 17. Dezember ging die letzte Episode des Weihnachtspodcasts "Kommissar Kex und die verschwundenen Weihnachtskekse" der Traditionsb&auml;ckerei Str&ouml;ck online: "Die Keksomanen", die f&uuml;r das Recht f&uuml;r Weihnachtskekse f&uuml;r mittellose Menschen k&auml;mpfen, haben die Kekse aus den Str&ouml;ck-Filialen gestohlen, um sie an Menschen, die sich keine Kekse leisten k&ouml;nnen, zu verteilen. Mittlerweile sind die Keksomanen geschnappt und m&uuml;ssen ihre Strafe in Form von gemeinn&uuml;tziger Arbeit leisten: In diesem speziellen Fall Keksebacken in der B&auml;ckerei Str&ouml;ck. Durch ihre flei&szlig;ige Mithilfe konnte die Traditionsb&auml;ckerei Str&ouml;ck rund 500 Packungen Weihnachtskekse und einen Weihnachtsscheck von 5.000 Euro an das SOS-Kinderdorf &uuml;bergeben. <div class="ArticleCopy"> <h2>GS1</h2> </div>Die Mitarbeiter von GS1 haben in der Weihnachtszeit selbst angepackt und unterst&uuml;tzen das Sozialprojekt der Wiener Tafeln "Marmelade mit Sinn" zur Rettung von Lebensmitteln. So wurde Mitte November je ein halber Arbeitstag pro Mitarbeiter daf&uuml;r genutzt, um in mehreren Kleingruppen bei der Wiener Tafel am Gro&szlig;gr&uuml;nmarkt Marmeladen zu produzieren. Eine Aufgabe, die laut GS1 Austria Gesch&auml;ftsf&uuml;hrer Gregor Herzog "deshalb so gut zu uns passt, da es unser Kerngesch&auml;ft ist, f&uuml;r ein effizientes Supply Chain Management bei Lebensmitteln zu sorgen, bei dem es uns auch ein gro&szlig;es Anliegen ist, deren Verschwendung entgegenzuwirken." <div class="ArticleCopy"> <h2>Bio Austria</h2> </div>Der Verband der Biob&auml;uerinnen und Biobauern unterst&uuml;tzt das SOS-Kinderdorf. Obfrau Gertraud Grabmann &uuml;bergab einen Scheck &uuml;ber 2.500 Euro an die Hilfsorganisation, das Geld soll einem Kinderdorf zugutekommen. Au&szlig;erdem &uuml;bernahm der Verband Bio Austria die Kosten f&uuml;r die Versorgung der&nbsp;Kinder und Jugendlichen sowie der MitarbeiterInnen des SOS-Kinderdorfes Altm&uuml;nster mit regionalem Bio-Gem&uuml;se und Bio-Obst f&uuml;r eine Woche. <article class="ArticleRelated"> <div class="ArticleRelated_scope">Mehr dazu</div> <div class="MediaImage"> <div class="MediaImage_image"> <img data-src="/news/media/16/Penny-Wohltter-159736-detail.jpeg" src="/news/media/16/Penny-Wohltter-159736-detail.jpeg" alt="Penny Wohltäter" title="Penny Wohltäter" class="img-responsive lazy" /> <div class="MediaImage_credits"> Penny/Harson </div> </div> </div> <a href="/handel/news/charity-wohltaeter-im-dezember-handel-25969" class="ArticleRelated_link"> <h6 class="ArticleRelated_tagline"> Charity</h6> <h4 class="ArticleRelated_headline">Wohlt&auml;ter im Dezember (Handel)</h4> <div class="ArticleRelated_copy "> Auch der Handel hat die Weihnachtszeit noch einmal zum Anlass genommen, zahlreiche Organisationen und Projekte zu unterstützen. CASH hat die Aktivitäten im Dezember zusammengefasst. </div> </a> </article> <div class="clearfix"></div><!--[if gte mso 9]><xml> <o:OfficeDocumentSettings> <o:AllowPNG/> </o:OfficeDocumentSettings> </xml><![endif]--><!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves/> <w:TrackFormatting/> <w:HyphenationZone>21</w:HyphenationZone> <w:PunctuationKerning/> <w:ValidateAgainstSchemas/> <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid> <w:IgnoreMixedContent>false</w:IgnoreMixedContent> <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText> <w:DoNotPromoteQF/> <w:LidThemeOther>DE-AT</w:LidThemeOther> <w:LidThemeAsian>X-NONE</w:LidThemeAsian> <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript> <w:Compatibility> <w:BreakWrappedTables/> <w:SnapToGridInCell/> <w:WrapTextWithPunct/> <w:UseAsianBreakRules/> <w:DontGrowAutofit/> <w:SplitPgBreakAndParaMark/> <w:EnableOpenTypeKerning/> <w:DontFlipMirrorIndents/> <w:OverrideTableStyleHps/> </w:Compatibility> <m:mathPr> <m:mathFont m:val="Cambria Math"/> <m:brkBin m:val="before"/> <m:brkBinSub m:val="--"/> <m:smallFrac m:val="off"/> <m:dispDef/> <m:lMargin m:val="0"/> <m:rMargin m:val="0"/> <m:defJc m:val="centerGroup"/> <m:wrapIndent m:val="1440"/> <m:intLim m:val="subSup"/> <m:naryLim m:val="undOvr"/> </m:mathPr></w:WordDocument> </xml><![endif]--><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false" DefSemiHidden="false" DefQFormat="false" DefPriority="99" LatentStyleCount="376"> <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal"/> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 2"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 3"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 4"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 5"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 6"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 7"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 8"/> <w:LsdException Locked="false" Priority="9" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="heading 9"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 5"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 6"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 7"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 8"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index 9"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 1"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 2"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 3"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 4"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 5"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 6"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 7"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 8"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" Name="toc 9"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Normal Indent"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="footnote text"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="annotation text"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="header"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="footer"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="index heading"/> <w:LsdException Locked="false" Priority="35" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="caption"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="table of figures"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="envelope address"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="envelope return"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="footnote reference"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="annotation reference"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="line number"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="page number"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="endnote reference"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="endnote text"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="table of authorities"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="macro"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="toa heading"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Bullet"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Number"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List 5"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Bullet 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Bullet 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Bullet 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Bullet 5"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Number 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Number 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Number 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Number 5"/> <w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Closing"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Signature"/> <w:LsdException Locked="false" Priority="1" SemiHidden="true" UnhideWhenUsed="true" Name="Default Paragraph Font"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text Indent"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Continue"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Continue 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Continue 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Continue 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="List Continue 5"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Message Header"/> <w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Salutation"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Date"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text First Indent"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text First Indent 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Note Heading"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text Indent 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Body Text Indent 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Block Text"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Hyperlink"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="FollowedHyperlink"/> <w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong"/> <w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Document Map"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Plain Text"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="E-mail Signature"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Top of Form"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Bottom of Form"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Normal (Web)"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Acronym"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Address"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Cite"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Code"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Definition"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Keyboard"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Preformatted"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Sample"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Typewriter"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="HTML Variable"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Normal Table"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="annotation subject"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="No List"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Outline List 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Outline List 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Outline List 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Simple 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Simple 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Simple 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Classic 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Classic 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Classic 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Classic 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Colorful 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Colorful 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Colorful 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Columns 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Columns 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Columns 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Columns 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Columns 5"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 5"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 6"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 7"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Grid 8"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 4"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 5"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 6"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 7"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table List 8"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table 3D effects 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table 3D effects 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table 3D effects 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Contemporary"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Elegant"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Professional"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Subtle 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Subtle 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Web 1"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Web 2"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Web 3"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Balloon Text"/> <w:LsdException Locked="false" Priority="39" Name="Table Grid"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Table Theme"/> <w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text"/> <w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing"/> <w:LsdException Locked="false" Priority="60" Name="Light Shading"/> <w:LsdException Locked="false" Priority="61" Name="Light List"/> <w:LsdException Locked="false" Priority="62" Name="Light Grid"/> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1"/> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2"/> <w:LsdException Locked="false" Priority="65" Name="Medium List 1"/> <w:LsdException Locked="false" Priority="66" Name="Medium List 2"/> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1"/> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2"/> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3"/> <w:LsdException Locked="false" Priority="70" Name="Dark List"/> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading"/> <w:LsdException Locked="false" Priority="72" Name="Colorful List"/> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid"/> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1"/> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 1"/> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1"/> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1"/> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1"/> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1"/> <w:LsdException Locked="false" SemiHidden="true" Name="Revision"/> <w:LsdException Locked="false" Priority="34" QFormat="true" Name="List Paragraph"/> <w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote"/> <w:LsdException Locked="false" Priority="30" QFormat="true" Name="Intense Quote"/> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1"/> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1"/> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1"/> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1"/> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1"/> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1"/> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1"/> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1"/> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2"/> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 2"/> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2"/> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2"/> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2"/> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2"/> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2"/> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2"/> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2"/> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2"/> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2"/> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2"/> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2"/> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2"/> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3"/> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 3"/> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3"/> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3"/> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3"/> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3"/> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3"/> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3"/> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3"/> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3"/> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3"/> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3"/> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3"/> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3"/> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4"/> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 4"/> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4"/> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4"/> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4"/> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4"/> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4"/> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4"/> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4"/> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4"/> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4"/> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4"/> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4"/> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4"/> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5"/> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 5"/> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5"/> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5"/> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5"/> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5"/> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5"/> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5"/> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5"/> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5"/> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5"/> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5"/> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5"/> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5"/> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6"/> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 6"/> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6"/> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6"/> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6"/> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6"/> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6"/> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6"/> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6"/> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6"/> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6"/> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6"/> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6"/> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6"/> <w:LsdException Locked="false" Priority="19" QFormat="true" Name="Subtle Emphasis"/> <w:LsdException Locked="false" Priority="21" QFormat="true" Name="Intense Emphasis"/> <w:LsdException Locked="false" Priority="31" QFormat="true" Name="Subtle Reference"/> <w:LsdException Locked="false" Priority="32" QFormat="true" Name="Intense Reference"/> <w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title"/> <w:LsdException Locked="false" Priority="37" SemiHidden="true" UnhideWhenUsed="true" Name="Bibliography"/> <w:LsdException Locked="false" Priority="39" SemiHidden="true" UnhideWhenUsed="true" QFormat="true" Name="TOC Heading"/> <w:LsdException Locked="false" Priority="41" Name="Plain Table 1"/> <w:LsdException Locked="false" Priority="42" Name="Plain Table 2"/> <w:LsdException Locked="false" Priority="43" Name="Plain Table 3"/> <w:LsdException Locked="false" Priority="44" Name="Plain Table 4"/> <w:LsdException Locked="false" Priority="45" Name="Plain Table 5"/> <w:LsdException Locked="false" Priority="40" Name="Grid Table Light"/> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light"/> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2"/> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3"/> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4"/> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark"/> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful"/> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful"/> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light Accent 1"/> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1"/> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1"/> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1"/> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1"/> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful Accent 1"/> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful Accent 1"/> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light Accent 2"/> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2"/> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2"/> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2"/> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2"/> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful Accent 2"/> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful Accent 2"/> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light Accent 3"/> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3"/> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3"/> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3"/> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3"/> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful Accent 3"/> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful Accent 3"/> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light Accent 4"/> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4"/> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4"/> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4"/> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4"/> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful Accent 4"/> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful Accent 4"/> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light Accent 5"/> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5"/> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5"/> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5"/> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5"/> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful Accent 5"/> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful Accent 5"/> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light Accent 6"/> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6"/> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6"/> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6"/> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6"/> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful Accent 6"/> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful Accent 6"/> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light"/> <w:LsdException Locked="false" Priority="47" Name="List Table 2"/> <w:LsdException Locked="false" Priority="48" Name="List Table 3"/> <w:LsdException Locked="false" Priority="49" Name="List Table 4"/> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark"/> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful"/> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful"/> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light Accent 1"/> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1"/> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1"/> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1"/> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1"/> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful Accent 1"/> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful Accent 1"/> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light Accent 2"/> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2"/> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2"/> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2"/> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2"/> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful Accent 2"/> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful Accent 2"/> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light Accent 3"/> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3"/> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3"/> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3"/> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3"/> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful Accent 3"/> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful Accent 3"/> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light Accent 4"/> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4"/> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4"/> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4"/> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4"/> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful Accent 4"/> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful Accent 4"/> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light Accent 5"/> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5"/> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5"/> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5"/> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5"/> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful Accent 5"/> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful Accent 5"/> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light Accent 6"/> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6"/> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6"/> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6"/> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6"/> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful Accent 6"/> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful Accent 6"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Mention"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Smart Hyperlink"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Hashtag"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Unresolved Mention"/> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true" Name="Smart Link"/> </w:LatentStyles> </xml><![endif]--><!--[if gte mso 10]> <style> /* Style Definitions */ table.MsoNormalTable {mso-style-name:"Normale Tabelle"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin:0cm; mso-pagination:widow-orphan; font-size:10.0pt; font-family:"Times New Roman",serif;} </style> <![endif]--></div><div class="Clearfix"></div> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div><div class="ArticleCopy"><div class="Clearfix"></div></div><div class="Clearfix"></div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div><div class="ArticleCopy"><div class="Clearfix"></div> </div> <div class="ListTags "> <div class='ListTags_dividerTop'></div><h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Mars+Austria/" class="Button Button-icon">Mars Austria</a> <a href="/suche/schlagworte/Charity+Rund/" class="Button Button-icon">Charity Rund</a> <a href="/suche/schlagworte/Weihnachten/" class="Button Button-icon">Weihnachten</a> <a href="/suche/schlagworte/Caritas/" class="Button Button-icon">Caritas</a> <a href="/suche/schlagworte/Rotes+Kreuz/" class="Button Button-icon">Rotes Kreuz</a> <a href="/suche/schlagworte/Gerhard+Schaller/" class="Button Button-icon">Gerhard Schaller</a><div class='ListTags_dividerBottom'></div> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <!-- CIRCUS_BEFORE_RELATED --> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> Mehr zum Thema </div> </div> <div class="ListArticlesRelated_listItem"> <a href="/industrie/news/charity-wohltaeter-im-november-industrie-25841" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Charity</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Martin Steiger </span> <img src="/news/media/16/Coca-Cola-159160-detailsimilar.jpeg" alt="Coca-Cola" title="Coca-Cola" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Wohlt&auml;ter im November (Industrie)</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/handel/news/charity-wohltaeter-im-november-teil-i-25839" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Charity</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Billa </span> <img src="/news/media/16/Billa-159134-detailsimilar.jpeg" alt="Billa" title="Billa" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Wohlt&auml;ter im November (Handel)</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/handel/news/charity-wohltaeter-im-oktober-25680" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Charity</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Spar/Krug </span> <img src="/news/media/16/Spar-158533-detailsimilar.jpeg" alt="Spar" title="Spar" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Wohlt&auml;ter im Oktober</h2> </div> </a>
</div> </div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_top">
      <div class="SiteFooter_brand">
        <a href="/">
          <img src="/img/logo_cash_red.svg" alt="CASH">
        </a>
      </div>
    </div>
    <div class="SiteFooter_wrapper">
      <nav class="NavigationMainFooter">
        <ul class="NavigationMainFooter_list">
                <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/handel/" >Handel</a>
      </li>      <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/industrie/" >Industrie</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/produkte/" >Produkte</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/dienstleister-logistik/" >Dienstleister &amp; Logistik</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/plus/" >CASH+</a>
      </li>        </ul>
        <div class="NavigationMainFooter_divider"></div>
      </nav>
      <div class="SiteFooter_leftCol">
        <nav class="NavigationMetaFooter">
          <ul class="NavigationMetaFooter_firstCol">
                        <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/ueber-uns/" >Über uns</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agbs/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item">
                                      <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                  </li>          </ul>
          <ul class="NavigationMetaFooter_secondCol">
                        <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/" target=_blank>E-Paper</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kooperationen/" >Kooperationen</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>          </ul>
          <ul class="NavigationMetaFooter_thirdCol">
                        <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/digital/" >Digital</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/handel/neue-laeden/" >Neue Läden</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/interviews/" >Interviews</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://shop.cash.at" target=_blank>Abo</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/dossiers/podcast/" >Podcast</a>
      </li>          </ul>
        </nav>
      </div>
      <div class="SiteFooter_rightCol">
              <div class="SiteFooter_rightCol-printCover">
        <a href="/epaper/print/210/epaper/1221/index.html" target="_blank">
          <div class="SiteFooter_rightCol-printCoverHeadline">Aktuelle Ausgabe als E-Paper</div>
                <img src="/epaper/media/16/CASH-1221-159283-width600.png" alt="CASH 12/21" title="CASH 12/21" />
        </a>
      </div>      </div>
    </div>
    <div class="NavigationSharingFooter">
      <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
      <ul class="NavigationSharingFooter_list">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>      </ul>
    </div>
  </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/7bce540035b8a77528f763eda0b73743.js'></script>


  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");

      api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4485904);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4623157);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4485906);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4485907);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4485900);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4485902);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4485901);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4485903);
      api.setProfile("kw_entity","MarsAustria,CharityRund,Weihnachten,Caritas,RotesKreuz,GerhardSchaller");              
        window.addEventListener('UC_UI_INITIALIZED', function(event) {
          __tcfapi('getTCData', 2, function (tcData, success) {

            if (success) {
              tcfstring = tcData.tcString;
              api.consentService.setGdprConsent(tcfstring)
                 .setGdpr(1)
                 .setGdprPd(0);

              var gdpr_consent = api.consentService.getGdprConsent();
              console.log('gdpr_consent is:' + gdpr_consent);
              api.load().completeRendering();

            } else {
              api.load().completeRendering();
            }
          });
        });

      
          });
  </script>
<img src="//www.cash.at/stats/c/1/2/1640859134/25954/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '29c68e31-6b74-45b9-9c6b-63f24bef5c60');
</script><noscript><iframe src="//dfv.containers.piwik.pro/29c68e31-6b74-45b9-9c6b-63f24bef5c60/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>
<script type="text/javascript" class="document-script">function dfv_iom_rpl(){}</script>
 
<script>
          var change_rot_banner = 1;
        </script> 
  </body>

</html>