<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich</title>
<meta name="description" content="Coca-Cola HBC investierte in den letzten Jahren mehr als 105 Millionen Euro in das Produktions- und Logistikzentrum in Edelstal und allein im letzten Jahr flossen 12 Millionen in die neue High-Tech-Dosen-Abfüllanlage und die Implementierung der innovativen Verpackungstechnologie KeelClip." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<meta name="robots" content="noarchive" />
<meta property="og:title" content="Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich" />
<meta property="og:site_name" content="https://www.cash.at" />
<meta property="og:url" content="https://www.cash.at/industrie/news/coca-cola-hbc-oesterreich-bekenntnis-zum-standort-oesterreich-24901" />
<meta property="og:description" content="Coca-Cola HBC investierte in den letzten Jahren mehr als 105 Millionen Euro in das Produktions- und Logistikzentrum in Edelstal und allein im letzten Jahr flossen 12 Millionen in die neue High-Tech-Dosen-Abfüllanlage und die Implementierung der innovativen Verpackungstechnologie KeelClip." />
<meta property="og:image" content="https://www.cash.at/news/media/16/Coca-Cola-HBC-155474.jpeg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.cash.at/" />
<meta name="twitter:title" content="Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich" />
<meta name="twitter:description" content="Coca-Cola HBC investierte in den letzten Jahren mehr als 105 Millionen Euro in das Produktions- und Logistikzentrum in Edelstal und allein im letzten Jahr flossen 12 Millionen in die neue High-Tech-Dosen-Abfüllanlage und die Implementierung der innovativen Verpackungstechnologie KeelClip." />
<meta name="twitter:image" content="https://www.cash.at/news/media/16/Coca-Cola-HBC-155474.jpeg" />
<meta name="twitter:url" content="https://www.cash.at/industrie/news/coca-cola-hbc-oesterreich-bekenntnis-zum-standort-oesterreich-24901" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Handel, Industrie, Produkte, Dienstleister &amp; Logistik, Köpfe" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/handel/" title="News aus Handel" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/industrie/" title="News aus Industrie" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/produkte/" title="News aus Produkte" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/dienstleister-logistik/" title="News aus Dienstleister &amp; Logistik" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/koepfe/" title="News aus Köpfe" />
<link rel='stylesheet' type='text/css' href='/assets/e2984def90fccde0f1d7b41de183eee6.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/f094cfd1810a9cb001bd5857256cfb1c.css' media='all' />
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="_DX14co33" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
<script type='text/javascript' src='/assets/db5f6424c1eaf4be0943e3daa6ea0fb8.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "https://www.cash.at/industrie/news/coca-cola-hbc-oesterreich-bekenntnis-zum-standort-oesterreich-24901",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.cash.at/industrie/news/coca-cola-hbc-oesterreich-bekenntnis-zum-standort-oesterreich-24901"
    },
    "publisher": {
        "@type": "Organization",
        "name": "CASH",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.cash.at/img/logo_cash_red.svg",
            "width": "200",
            "height": "60"
        }
    },
    "datePublished": "2021-05-26T14:58:00+02:00",
    "headline": "Coca-Cola HBC \u00d6sterreich: Bekenntnis zum Standort \u00d6sterreich",
    "author": [
        {
            "@type": "Person",
            "name": "Christina Grie\u00dfer"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.cash.at/news/media/16/Coca-Cola-HBC-155474-detail.jpeg",
        "width": "1600",
        "height": "350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/dossiers/podcast/" >     
        Podcast </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login CASH</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.cash.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="918055d0eadeca801e48b9ac3f9d5071ef52c270475e090047b623e40c26007c60ae54a4" name="i_us_csrf">
              <input type="hidden" value="/industrie/news/coca-cola-hbc-oesterreich-bekenntnis-zum-standort-oesterreich-24901" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo_cash_red.svg" alt="CASH">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/handel/">
        <i class='NavigationMain_itemLink-icon '></i>Handel </a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/industrie/">
        <i class='NavigationMain_itemLink-icon '></i>Industrie </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/produkte/">
        <i class='NavigationMain_itemLink-icon '></i>Produkte </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/dienstleister-logistik/">
        <i class='NavigationMain_itemLink-icon '></i>Dienstleister &amp; Logistik </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/koepfe/">
        <i class='NavigationMain_itemLink-icon '></i>Köpfe </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/plus/">
        <img class='NavigationMain_itemLink-image' src='/img/plus_logo.svg' alt='CASH+' /> </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
            <div class="SiteHeader_trendTopics">
        <ul class="NavigationTopTopics">
          <li class="NavigationTopTopics_item">Top-Themen</li>
            <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="/e-specials/Coronavirus/">Coronavirus </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://topinnovationen.cash.at/2020/">Top-Innovationen </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/dossiers/podcast/">Podcast </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/dossiers/Start-up-Buehne/">Start-ups </a>
  </li>  <li class="NavigationTopTopics_item">
    <a class="NavigationTopTopics_itemLink" href="https://www.cash.at/dossiers/">Dossiers </a>
  </li>        </ul>
      </div>
        </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
  <a href="/plus/" class="SiteHeaderMobile_premiumLogo">
    <img src="/img/plus_logo.svg" alt="CASH+">
  </a>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo_cash_red.svg" alt="CASH">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Coca-Cola HBC Österreich: Bekenntnis zum Stan...  </span>
  <div class="SiteHeaderSticky_navigation">
          <a href="/plus/" class="SiteHeaderSticky_premiumLogo">
        <img src="/img/plus_logo.svg" alt="CASH+">
      </a>
              <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/handel/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Handel </a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/industrie/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Industrie </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/produkte/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Produkte </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/dienstleister-logistik/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Dienstleister &amp; Logistik </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/koepfe/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Köpfe </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/plus/">
        <img class='NavigationMainFlyout_itemLink-image' src='/img/plus_logo.svg' alt='CASH+' /> </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/" target=_blank>E-Paper</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/events/" >Events</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.cash.at" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/dossiers/podcast/" >Podcast</a> </li>                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        <i class='NavigationMetaFlyout_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo_cash_red.svg" alt="CASH">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <div class="NavigationMobile_searchform">
          <form class="FormSingleInputMobile" method="get" action="/suche/">
            <div class="FormField">
              <input type="hidden" name="OK" value="suchen">
              <input type="hidden" value="pubdate" name="i_sortfl">
              <input type="hidden" value="desc" name="i_sortd">
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
              <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
            </div>
          </form>
        </div>
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/handel/">
        Handel </a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/industrie/">
        Industrie </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/produkte/">
        Produkte </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/dienstleister-logistik/">
        Dienstleister &amp; Logistik </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/koepfe/">
        Köpfe </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus/">
        <img class='NavigationMainMobile_itemLink-image' src='/img/plus_logo.svg' alt='CASH+' /> </a> </li>          </ul>
        </nav>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/" target=_blank>     
        E-Paper </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/events/" >     
        Events </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/service/mediadaten/" >     
        Mediadaten </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.cash.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/dossiers/podcast/" >     
        Podcast </a>
    </li>                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon fas fa-user'></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>
    <div class="Ad-billboard-clear">&nbsp;</div>   <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/industrie/"> <span itemprop="name">Industrie</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/industrie/news/"> <span itemprop="name">News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Coca-Cola HBC Österreich</div> <h1 class="ArticleHeader_headline">Bekenntnis zum Standort &Ouml;sterreich</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:c.griesser@cash.at">Christina Grießer</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Mittwoch,</span> <span class="PublishDate_date"> 26. Mai 2021</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F24901" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F24901&amp;title=Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F24901&amp;text=Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F24901;title=Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über www.cash.at --- Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich - über www.cash.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F24901" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/neue-laeden/spar-der-king-am-ring-24895" data-te="news24895" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Spar</div> <h2 class="Headline ListMostRead_headline">Der King am Ring</h2> </a> </li> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/handel/news/in-eigener-sache-das-mai-cash-ist-da-24879" data-te="news24879" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">In eigener Sache</div> <h2 class="Headline ListMostRead_headline">Das Mai-CASH ist da!</h2> </a> </li> <div class="ListMostRead_divider"></div> <li class="ListMostRead_listItem"> <a href="/industrie/koepfe/mohrenbrauerei-marketing-der-mohrenbrauerei-unter-neuer-leitung-24892" data-te="news24892" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Mohrenbrauerei</div> <h2 class="Headline ListMostRead_headline">Marketing der Mohrenbrauerei unter neuer Leitung</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/16/Coca-Cola-HBC-155474.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> Obscura </span> <div class="MediaImage_image"> <img src="/news/media/16/Coca-Cola-HBC-155474-height350.jpeg" alt="Werksleiter Patrick Redl" title="Coca Cola HBC"> </div> </div> <div class="MediaImage_description"> Werksleiter Patrick Redl </div> </a> <p class='ArticleCopy ArticleCopy-lead'> Coca-Cola HBC investierte in den letzten Jahren mehr als 105 Millionen Euro in das Produktions- und Logistikzentrum in Edelstal und allein im letzten Jahr flossen 12 Millionen in die neue High-Tech-Dosen-Abf&uuml;llanlage und die Implementierung der innovativen Verpackungstechnologie KeelClip.</p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F24901" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F24901&amp;title=Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F24901;title=Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F24901&amp;text=Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="sms:?&body=Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F24901" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich http%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F24901" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.{{HOSTNAME}} --- Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Coca-Cola HBC Österreich: Bekenntnis zum Standort Österreich - über www.{{HOSTNAME}} empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.cash.at%2Fnews%2Fp%2F24901" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a><br><br> </div> <div class="ArticleCopy"> <p>Seit Ende des Vorjahres f&uuml;llt Coca-Cola HBC &Ouml;sterreich Getr&auml;nkedosen der Marken Coca-Cola, Fanta, Sprite, Mezzo Mix und seit einigen Wochen auch R&ouml;merquelle Emotion Produkte mit der neuen Dosenlinie in Edelstal ab. Trotz Pandemie wurde der Aufbau der Anlage in Rekordzeit umgesetzt. Dabei punktet die Anlage mit Geschwindigkeit und Nachhaltigkeit. "Die High-Tech Dosenlinie f&uuml;llt pro Stunde ca. 90.000 Dosen ab, das sind 25 Dosen pro Sekunde. Mit der Implementierung innovativer Verpackungstechnologien wie der KeelClip-Anlage &ndash; einer kartonbasierten Sixpack-Verpackung &ndash; werden nachhaltige Sekund&auml;rverpackungsl&ouml;sungen erm&ouml;glicht. In &Ouml;sterreich werden so j&auml;hrlich rund 50 Tonnen Plastik eingespart", erkl&auml;rt Werksleiter Patrick Redl. Gerade das Thema Ressourcensparen und Recycling spielt f&uuml;r das Unternehmen eine gro&szlig;e Rolle. Zus&auml;tzlich zu den Initiativen zur Erh&ouml;hung der Sammelquoten bei Einweggetr&auml;nkeverpackungen forciert Coca-Cola HBC &Ouml;sterreich auch den Ausbau des Mehrwegportfolios. Nach der Einf&uuml;hrung der 1 Liter Mehrweg-Glasflaschen bei R&ouml;merquelle und Coca-Cola ist ab Mai auch R&ouml;merquelle Emotion in zwei Sorten in dieser Gebindevariante erh&auml;ltlich. Die in diesen Tagen neu pr&auml;sentierte Tonic-Marke Kinley ist ebenfalls als Mehrweg-Flasche in der Gastronomie erh&auml;ltlich. Mit der RecycleMich App will man weitere Anreize zum Recycling schaffen. <a href="/news/media/16/Coca-Cola-HBC-155476.jpeg" class="ImageModal"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/16/Coca-Cola-HBC-155476-detailp.jpeg" alt="" title="Coca Cola HBC"> </div> <span class="MediaImage_credits"> Obscura </span> </div> </a> <div class="ArticleCopy"> <h2>Digitalisierungsoffensive</h2> </div>Au&szlig;erdem investiert Coca-Cola HBC &Ouml;sterreich im Bereich Digitalisierung in ein automatisiertes Logistik-Management. Dabei k&ouml;nnen Fr&auml;chter &uuml;ber eine Web-Plattform Zeitfenster buchen, in denen Ware in Edelstal abgeholt und angeliefert wird, wodurch exakt abgesch&auml;tzt werden kann, wann und wo welche Ressourcen gebraucht werden. Die Fr&auml;chter bewegen sich mittels App auf dem Smartphone auf dem Gel&auml;nde und Durchfahrten werden per QR-Codes gesteuert. Eine automatische Kennzeichenerkennung bei der Einfahrt und GPS-Tracking sorgen zus&auml;tzlich f&uuml;r Sicherheit und Kontrolle im Werk. "Egal ob in der Produktion und Logistik, im Vertrieb oder generell im Bereich Nachhaltigkeit wie bei unserem Pilotprojekt, der RecycleMich App: Wir erkennen in vielen Bereichen Potenzial f&uuml;r digitalisierte L&ouml;sungen und sehen uns als Vorreiter f&uuml;r die gesamte Branche", skizziert Herbert Bauer, General Manager von Coca-Cola HBC &Ouml;sterreich, die ausgerollten Ma&szlig;nahmen der Digitalisierungsoffensive.</p> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div> </div> <div class="ListTags "> <div class='ListTags_dividerTop'></div><h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Coca+Cola/" class="Button Button-icon">Coca Cola</a> <a href="/suche/schlagworte/HBC/" class="Button Button-icon">HBC</a> <a href="/suche/schlagworte/Edelstal/" class="Button Button-icon">Edelstal</a> <a href="/suche/schlagworte/Logistik/" class="Button Button-icon">Logistik</a> <a href="/suche/schlagworte/Logistikzentrum/" class="Button Button-icon">Logistikzentrum</a> <a href="/suche/schlagworte/R%C3%B6merquelle/" class="Button Button-icon">Römerquelle</a> <a href="/suche/schlagworte/Fanta/" class="Button Button-icon">Fanta</a><div class='ListTags_dividerBottom'></div> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <!-- CIRCUS_BEFORE_RELATED --> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/industrie/news/coca-cola-energiegeladene-kampagne-24661" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Coca-Cola</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> The Coca-Cola Company </span> <img src="/news/media/16/COCA-COLA-154446-detailsimilar.jpeg" alt="COCA COLA" title="COCA COLA" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">Energiegeladene Kampagne</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/industrie/news/zum-20.-geburtstag-roemerquelle-emotion-mit-neuer-verpackung-24619" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Coca-Cola</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Römerquelle </span> <img src="/news/media/16/Rmerquelle-154258-detailsimilar.jpeg" alt="Römerquelle" title="Römerquelle" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">R&ouml;merquelle Emotion mit neuer Verpackung</h2> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/dienstleister-logistik/news/reclay-oesterreich-naechste-phase-fuer-recyclemich-24439" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_tagline"> Reclay Österreich</div> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> RecycleMich / Martin Steiger </span> <img src="/news/media/16/recyclemich-153476-detailsimilar.jpeg" alt="recyclemich" title="recyclemich" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <h2 class="Headline ListArticlesRelated_headline">N&auml;chste Phase f&uuml;r "RecycleMich"</h2> </div> </a>
</div> </div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_top">
    <div class="SiteFooter_brand">
      <a href="/">
        <img src="/img/logo_cash_red.svg" alt="CASH">
      </a>
    </div>
  </div>
  <div class="SiteFooter_wrapper">
    <nav class="NavigationMainFooter">
      <ul class="NavigationMainFooter_list">
              <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/handel/" >Handel</a>
      </li>      <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/industrie/" >Industrie</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/produkte/" >Produkte</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/dienstleister-logistik/" >Dienstleister &amp; Logistik</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/plus/" >CASH+</a>
      </li>      </ul>
      <div class="NavigationMainFooter_divider"></div>
    </nav>
    <div class="SiteFooter_leftCol">
      <nav class="NavigationMetaFooter">
        <ul class="NavigationMetaFooter_firstCol">
                      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/ueber-uns/" >Über uns</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agbs/" >AGB</a>
      </li>          <li class="NavigationMetaFooter_item">
                                    <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a>
                                </li>        </ul>
        <ul class="NavigationMetaFooter_secondCol">
                      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/" target=_blank>E-Paper</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kooperationen/" >Kooperationen</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>        </ul>
        <ul class="NavigationMetaFooter_thirdCol">
                      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/koepfe/" >Köpfe</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/digital/" >Digital</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/handel/neue-laeden/" >Neue Läden</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/interviews/" >Interviews</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://shop.cash.at" target=_blank>Abo</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/dossiers/podcast/" >Podcast</a>
      </li>        </ul>
      </nav>
    </div>
    <div class="SiteFooter_rightCol">
            <div class="SiteFooter_rightCol-printCover">
        <a href="/epaper/print/204/epaper/0521/index.html" target="_blank">
          <div class="SiteFooter_rightCol-printCoverHeadline">Aktuelle Ausgabe als E-Paper</div>
                <img src="/epaper/media/16/Cover_0521-155432-width600.jpeg" alt="Cover_0521" title="Cover_0521" />
        </a>
      </div>    </div>
  </div>
  <div class="NavigationSharingFooter">
    <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
    <ul class="NavigationSharingFooter_list">
          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>    </ul>
  </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/f98a090b36cf359d69f1a0170cfd119e.js'></script>


  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");

      api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4485904);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4623157);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4485906);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4485907);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4485900);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4485902);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4485901);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4485903);
      api.setProfile("kw_entity","CocaCola,HBC,Edelstal,Logistik,Logistikzentrum,Roemerquelle,Fanta");      


      __tcfapi('getTCData', 2, function (tcData, success) {

        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
             .setGdpr(1)
             .setGdprPd(0);

          var gdpr_consent = api.consentService.getGdprConsent();
          console.log('gdpr_consent is:' + gdpr_consent);
          api.load().completeRendering();

        } else {
          api.load().completeRendering();
        }
      });


      
          });
  </script>
<img src="//www.cash.at/stats/c/1/2/1622037668/24901/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '29c68e31-6b74-45b9-9c6b-63f24bef5c60');
</script><noscript><iframe src="//dfv.containers.piwik.pro/29c68e31-6b74-45b9-9c6b-63f24bef5c60/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackPageView"]);
    }
  };
</script>
<script type="text/javascript" class="document-script">function dfv_iom_rpl(){}</script>
 
<script>
          var change_rot_banner = 1;
        </script> 
  </body>

</html>